<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7">><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//1843magazine.static-economist.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//1843magazine.static-economist.com" />
<![endif]-->
<!-- CMP -->
<script async="" src="https://c.evidon.com/sitenotice/evidon-cmp.js"></script>
<script type="text/javascript">
(function () {
        var gdprAppliesGlobally = false;

        function addFrame() {
            if (!window.frames['__cmpLocator']) {
                if (document.body) {
                    var body = document.body,
                        iframe = document.createElement('iframe');
                    iframe.style.cssText = 'display:none';
                    iframe.name = '__cmpLocator';
                    body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
        }
        addFrame();
        function stubCMP() {
            var args = arguments;
            __cmp.a = __cmp.a || [];
            if (!args.length) return __cmp.a;
            else if (args[0] === 'ping') {
                args[2]({
                    "gdprAppliesGlobally": gdprAppliesGlobally,
                    "cmpLoaded": false
                }, true);
            }
            else {
                __cmp.a.push([].slice.apply(args));
            }
        }
        function cmpMsgHandler(event) {
            var msgIsString = typeof event.data === "string";
            var json = event.data;
            if(msgIsString) {
              try {
                json = JSON.parse(event.data);
              }
              catch (e) {}
            }
            if (!json.__cmpCall) return;

            var call = json.__cmpCall;
            window.__cmp(call.command, call.parameter, function (retValue, success) {
                var returnMsg = {
                    "__cmpReturn": {
                        "returnValue": retValue,
                        "success": success,
                        "callId": call.callId
                    }
                };

                event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
            });
        }
        if (typeof (__cmp) !== 'function') {
            window.__cmp = stubCMP;
            __cmp.msgHandler = cmpMsgHandler;

            if (window.addEventListener)
                window.addEventListener('message', cmpMsgHandler, false);
            else
                window.attachEvent('onmessage', cmpMsgHandler);
        }
    })();    
</script>
<!-- End of CMP --><link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-57x57.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="shortcut icon" href="https://www.1843magazine.com/sites/all/themes/eighteenfortythree/images/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image:height" content="1612" />
<meta property="og:image:width" content="2865" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-16x16.png" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="msapplication-config" content="/sites/all/themes/eighteenfortythree/images/favicons/browserconfig.xml" />
<meta name="msapplication-TileImage" content="/sites/all/themes/eighteenfortythree/images/favicons/mstile-144x144.png" />
<meta name="msapplication-TileColor" content="#2b5797" />
<link rel="manifest" href="/sites/all/themes/eighteenfortythree/images/favicons/manifest.json" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-96x96.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-60x60.png" />
<meta name="description" content="It’s not as modern as you think. As an enthralling new exhibition shows, people have been cutting and pasting for almost a millennium" />
<meta name="keywords" content="arts,lifestyle,intelligent life,the economist,ideas,style,culture,,Culture" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.1843magazine.com/sites/default/files/styles/1843_cover_image_thumb/public/1843-cover-portrait-1536x2048.jpg" />
<link rel="canonical" href="https://www.1843magazine.com/culture/look-closer/stick-em-up-a-surprising-history-of-collage" />
<link rel="shortlink" href="https://www.1843magazine.com/node/8791" />
<meta property="og:site_name" content="1843" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stick ‘em up! A surprising history of collage" />
<meta property="og:url" content="https://www.1843magazine.com/culture/look-closer/stick-em-up-a-surprising-history-of-collage" />
<meta property="og:description" content="It’s not as modern as you think. As an enthralling new exhibition shows, people have been cutting and pasting for almost a millennium" />
<meta property="og:updated_time" content="2019-07-24T17:52:49+01:00" />
<meta property="og:image" content="https://1843magazine.static-economist.com/sites/default/files/styles/il_manual_crop_16_9/public/header-grima.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@1843mag" />
<meta name="twitter:url" content="https://www.1843magazine.com/culture/look-closer/stick-em-up-a-surprising-history-of-collage" />
<meta name="twitter:title" content="Stick ‘em up! A surprising history of collage" />
<meta name="twitter:description" content="It’s not as modern as you think. As an enthralling new exhibition shows, people have been cutting and pasting for almost a millennium" />
<meta name="twitter:image" content="https://1843magazine.static-economist.com/sites/default/files/styles/il_manual_crop_16_9/public/header-grima.jpg" />
<meta property="article:published_time" content="2019-07-24T12:30:07+01:00" />
<meta property="article:modified_time" content="2019-07-24T17:52:49+01:00" />
<meta itemprop="name" content="Stick ‘em up! A surprising history of collage" />
<meta itemprop="description" content="Collage is often thought of as an archetypally modern artistic technique. The word – from the French verb coller, meaning “to stick” – was first used to describe the Cubist innovations of Pablo Picasso and Georges Braque, who began to stick newspaper cuttings and other materials onto their canvases in 1912. Since that moment, the story goes, artists have used the act of snipping and sticking as a means of bringing the world around us into unexpected, transformative combinations on canvas." />
  <title>Stick ‘em up! A surprising history of collage | 1843</title>
  <style type="text/css" media="all">
@import url("https://www.1843magazine.com/modules/system/system.base.css?pv5of8");
@import url("https://www.1843magazine.com/modules/system/system.messages.css?pv5of8");
</style>
<style type="text/css" media="all">
@import url("https://www.1843magazine.com/modules/user/user.css?pv5of8");
@import url("https://www.1843magazine.com/sites/all/modules/contrib/views/css/views.css?pv5of8");
@import url("https://www.1843magazine.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pv5of8");
</style>
<style type="text/css" media="all">
@import url("https://www.1843magazine.com/sites/all/modules/contrib/chartbeat/chartbeat.css?pv5of8");
@import url("https://www.1843magazine.com/sites/all/modules/contrib/ctools/css/ctools.css?pv5of8");
@import url("https://www.1843magazine.com/sites/all/modules/contrib/panels/css/panels.css?pv5of8");
@import url("https://www.1843magazine.com/sites/all/modules/contrib/addtoany/addtoany.css?pv5of8");
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.0/slick.css" media="all" />
<style type="text/css" media="all">
@import url("https://www.1843magazine.com/sites/all/themes/intelligent_life/css/global.css?pv5of8");
@import url("https://www.1843magazine.com/sites/all/themes/eighteenfortythree/css/styles.css?pv5of8");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"206062",hjsv:6};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_lS0S3Yo2imPxv8NSYejuui74lv4s_jI6PjqaAYEX4yo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [1, 1]])
  .addSize([768, 1], [[728, 91], [728, 90], [1, 1]])
  .addSize([320, 1], [[130, 23], [1, 1]])
  .build();
googletag.slots["top"] = googletag.defineSlot("/5605/ilm/top", [0, 0], "dfp-ad-top")
  .addService(googletag.pubads())
  .setTargeting("pos", "top")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [300, 250]])
  .addSize([768, 1], [[728, 91], [728, 90]])
  .addSize([320, 1], [[300, 251], [130, 23], [300, 250]])
  .build();
googletag.slots["bottom"] = googletag.defineSlot("/5605/ilm/bottom", [0, 0], "dfp-ad-bottom")
  .addService(googletag.pubads())
  .setTargeting("pos", "bottom")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_egBWkGAET1LO8J8_sPQGeeFWFxN71qRxEZlvxEPDqz4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("slot", "Look closer");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_LNW-zfAdEHsUGbxKf4n1jnLgJ7V7TmCTGE62uLq4ei4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      // close script tag for SecKit protection
      //--><!]]>
      </script>
      <script type="text/javascript" src="/sites/all/modules/contrib/seckit/js/seckit.document_write.js"></script>
      <link type="text/css" rel="stylesheet" id="seckit-clickjacking-no-body" media="all" href="/sites/all/modules/contrib/seckit/css/seckit.no_body.css" />
      <!-- stop SecKit protection -->
      <noscript>
      <link type="text/css" rel="stylesheet" id="seckit-clickjacking-noscript-tag" media="all" href="/sites/all/modules/contrib/seckit/css/seckit.noscript_tag.css" />
      <div id="seckit-noscript-tag">
        Sorry, you need to enable JavaScript to visit this website.
      </div>
      </noscript>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      // open script tag to avoid syntax errors
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-65705414-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "2019-07-24");ga("set", "dimension3", "article");ga("set", "dimension4", " |Culture| |Look closer| ");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
        </script><script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
              "@type":"WebPage",
              "@id":"https://www.1843magazine.com/culture/look-closer/stick-em-up-a-surprising-history-of-collage"
            },
            "headline": "Stick ‘em up! A surprising history of collage",
                    "image": {
          "@type": "ImageObject",
          "url": "https://1843magazine.static-economist.com/sites/default/files/header-grima.jpg"
        },
            "datePublished": "2019-07-24T12:30:07+01:00",
            "dateModified": "2019-07-24T17:52:49+01:00",
                    "author": {
          "@type": "Person",
          "name": "Samuel Reilly"
        },
                   "publisher": {
        "@type": "Organization",
        "name": "The Economist",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.1843magazine.com/sites/all/themes/intelligent_life/images/Eco170.svg",
        }
      },
            "description": "It’s not as modern as you think. As an enthralling new exhibition shows, people have been cutting and pasting for almost a millennium"
          }
        </script><script>
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.5.0/slick.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.1/isotope.pkgd.min.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_bAZ9uNYd4C2SyIhMqVqK5k78AJFQ1I5432hqbaJbSkI.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_OEYkwFhYY-jrOD1y83hDjEdlV-YhK00inXIAl6iFq0U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eighteenfortythree","theme_token":"5En6F5KxD7x4OX6QtyVJY1wCMKKuX6kPaMuspSjB4fQ","js":{"0":1,"1":1,"2":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"3":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"4":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"5":1,"6":1,"sites\/all\/modules\/custom\/cw_tool\/javascript\/cw_tool.path.js":1,"7":1,"sites\/all\/modules\/custom\/il_evidon\/js\/jquery-observe.js":1,"sites\/all\/modules\/pugpig\/core\/js\/pugpig.js":1,"8":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"9":1,"10":1,"11":1,"\/\/cdn.jsdelivr.net\/jquery.slick\/1.5.0\/slick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.isotope\/2.2.1\/isotope.pkgd.min.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.responsive.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.photo_essay_carousel.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.homepage_carousel.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.photo_article.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.google_analytics_events.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.tile_grid.js":1,"sites\/all\/themes\/intelligent_life\/javascript\/jquery.placeholder.min.js":1,"sites\/all\/themes\/intelligent_life\/javascript\/intelligent_life.theme.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/eighteenfortythree.etear.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/fitvids.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/eighteenfortythree.theme.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/image_download_prevention.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"\/\/cdn.jsdelivr.net\/jquery.slick\/1.5.0\/slick.css":1,"sites\/all\/themes\/intelligent_life\/css\/global.css":1,"sites\/all\/themes\/eighteenfortythree\/css\/styles.css":1}},"chartbeat":{"uid":23919,"domain":"www.1843magazine.com","useCanonical":true,"noCookies":false},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/culture\/look-closer\/stick-em-up-a-surprising-history-of-collage":true}});
//--><!]]>
</script>
  <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8791 node-type-article">

<div id="il-cookie-policy-top" class="cookie-message" style="display: none;">
  Our <a href="https://www.1843magazine.com/content/cookie_information">cookie policy</a> has changed. Review our <a href="https://www.1843magazine.com/content/cookie_information">cookie policy</a> for more details and to change your cookie preference. By continuing to browse this site you are agreeing to our use of cookies.  <span id="cookie-close" class="cookie-message__close">x</span>
</div>

<!-- Tealium - utag data -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
utag_data = {
  'site_name' : '1843 magazine',
  'content_type' : 'https://www.1843magazine.com/',
  'page_title' : 'Stick ‘em up! A surprising history of collage',
  'article_published' : '2019-07-24',
  'issue': '[node:field_issue]'
}
//--><!]]>
</script>
<!-- End of Tealium - utag data -->
<div class="page-container page-container--transparent">

</div>

<header>
    <div class="region region-advertising-top">
    <div id="block-dfp-top" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-top");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
  <div class="headline"></div>
  <div class="masthead">
    <div class="masthead__wrapper">
      <div class="masthead__floated-group">
        <div class="masthead__logo-economist"><a href="https://www.1843magazine.com/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 170 85" enable-background="new 0 0 170 85" xml:space="preserve">
<g>
	<rect fill="#E3120B" width="170" height="85"/>
	<path fill="#FFFFFF" d="M79.5,17.8l0.1,4l-0.9,0.1c-0.1-2.5-0.6-2.8-4.4-2.8c-0.2,0-0.4,0-0.8,0v14.3c0,2,0.5,2.5,2.4,2.5l0.1,0.7
		c-1.8,0-3.2,0-4.2,0c-0.9,0-2.4,0-4.3,0l0.1-0.7c1.9-0.1,2.4-0.6,2.4-2.5V19.1c-0.4,0-0.7,0-0.9,0c-3.9,0-4.4,0.3-4.5,2.8l-1-0.1
		l0.1-4c3.6,0,6.2,0.1,8,0.1C73.4,17.8,76,17.8,79.5,17.8z"/>
	<path fill="#FFFFFF" d="M80.2,35.9c1.8,0,2-0.3,2-2.8v-1.6v-8.6v-1.6c0-2.5-0.3-2.8-2-2.8l-0.1-0.6c2.4-0.1,2.9-0.2,5.1-0.6v8.1
		c1.4-1.5,2.6-2.1,4.1-2.1c2.6,0,4,1.6,4,4.6v3.8v1.6c0,2.5,0.3,2.8,2,2.8l0.1,0.6c-1.5-0.1-2.7-0.1-3.4-0.1c-0.7,0-1.8,0.1-3.3,0.1
		l0.1-0.6c1.4-0.2,1.5-0.5,1.6-2.8v-1.6v-2.3c0-3.3-0.6-4.4-2.3-4.4c-1,0-2,0.6-2.4,1.5c-0.2,0.3-0.3,0.7-0.4,1c0,0.1,0,0.2,0,0.3
		v3.9v1.6c0,2.3,0.2,2.6,1.5,2.8l0.1,0.6c-1.5-0.1-2.5-0.1-3.3-0.1c-0.8,0-1.9,0.1-3.4,0.1L80.2,35.9z"/>
	<path fill="#FFFFFF" d="M108.7,34c-1.6,2-3.2,2.8-5.3,2.8c-3.7,0-6.1-2.7-6.1-6.6c0-4.2,2.5-7.1,6.2-7.1c2,0,3.4,0.7,4.4,2.3
		c0.7,1.1,0.8,1.9,0.9,3.7h-8.4c0.1,4,1.6,6.2,4,6.2c1.4,0,2.7-0.7,3.9-2.1L108.7,34z M100.3,28.2c2.4-0.1,3.2-0.1,5.6-0.4
		c-0.3-2.5-1.3-3.8-2.9-3.8C101.4,24.1,100.5,25.4,100.3,28.2z"/>
	<path fill="#FFFFFF" d="M10.3,61.7c2.1-0.1,2.7-0.6,2.7-2.8V45.2c0-2.2-0.6-2.8-2.7-2.8l-0.1-0.8l4.5,0.1l7.1-0.1l1.9,0l0.1,4.3
		L22.6,46c-0.2-2.6-0.7-2.9-4.9-2.9c-0.2,0-0.4,0-0.6,0l-0.3,0v7.9c0.6,0,1,0,1.3,0c0.5,0,0.9,0.1,1.3,0.1c2.3,0,2.9-0.5,2.9-2.7h1
		c-0.1,1.8-0.1,2.7-0.1,3.5c0,0.7,0,1.7,0,3h-0.9c-0.1-2.1-0.6-2.5-2.8-2.5l-1.6,0l-1.1,0.1v6.1c0,2.5,0.1,2.6,2.6,2.6
		c3.3,0,4.3-0.7,4.5-3.5l1.2,0.1l-0.7,4.9l-2.2,0L15,62.4l-4.8,0L10.3,61.7z"/>
	<path fill="#FFFFFF" d="M40.1,60.4c-1.7,1.7-3,2.4-5,2.4c-3.8,0-6.4-3-6.4-7.5c0-4.7,2.7-7.7,6.8-7.7c1.1,0,2.2,0.2,4,0.7l0.1,3.5
		l-1.3,0.1c-0.5-2.6-1-3.2-2.7-3.2c-2.2,0-3.3,1.9-3.3,5.7c0,4.4,1.4,6.9,3.8,6.9c1.3,0,2.4-0.6,3.5-1.8L40.1,60.4z"/>
	<path fill="#FFFFFF" d="M43.2,55.7c0-0.1,0-0.3,0-0.4c0-4.9,2.7-7.7,7.2-7.7c4.2,0,7.2,3.1,7.2,7.6c0,4.5-2.9,7.6-7.3,7.6
		C46.2,62.7,43.4,60,43.2,55.7z M46.8,55.4c0.3,4.1,1.7,6.4,3.9,6.4c2.1,0,3.4-2.2,3.4-5.8c0-4.3-1.7-7.3-4.1-7.3
		c-2.1,0-3.2,1.8-3.2,5.4C46.8,54.5,46.8,55,46.8,55.4z"/>
	<path fill="#FFFFFF" d="M61.2,61.7c2,0,2.2-0.4,2.2-3.1v-1.8v-3v-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7c2.6-0.1,3.2-0.2,5.4-0.7
		l0.1,2.6c1.7-1.9,2.9-2.5,4.7-2.5c2.8,0,4.4,1.8,4.4,5.1v3.5c0,1.6,0,2.4,0,2.5c0,0.2,0,0.5,0,0.7c0,1.9,0.5,2.4,2.3,2.4l0.1,0.7
		c-1.7-0.1-3-0.1-3.8-0.1c-0.8,0-2,0.1-3.6,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1l0-1.8v-2.6c0-3.6-0.7-4.9-2.6-4.9
		c-1.1,0-2.1,0.6-2.7,1.7c-0.2,0.4-0.4,1.1-0.4,1.4v4.3v1.8c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7c-1.6-0.1-2.9-0.1-3.7-0.1
		c-0.8,0-2.1,0.1-3.8,0.1L61.2,61.7z"/>
	<path fill="#FFFFFF" d="M80.7,55.7c0-0.1,0-0.3,0-0.4c0-4.9,2.7-7.7,7.2-7.7c4.2,0,7.2,3.1,7.2,7.6c0,4.5-2.9,7.6-7.3,7.6
		C83.6,62.7,80.8,60,80.7,55.7z M84.3,55.4c0.3,4.1,1.7,6.4,3.9,6.4c2.1,0,3.4-2.2,3.4-5.8c0-4.3-1.7-7.3-4.1-7.3
		c-2.1,0-3.2,1.8-3.2,5.4C84.2,54.5,84.2,55,84.3,55.4z"/>
	<path fill="#FFFFFF" d="M98.6,61.7c2,0,2.2-0.4,2.2-3.1v-1.8v-3v-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7c2.6-0.1,3.2-0.2,5.4-0.7
		l0.1,2.6c1.7-1.8,2.9-2.5,4.7-2.5c2,0,3.1,0.8,4,2.8c1.8-2,3.1-2.8,4.9-2.8c2.8,0,4.3,1.9,4.3,5.1v3.5c0,1.6,0,2.4,0,2.5
		c0,0.2,0,0.5,0,0.7c0,1.9,0.5,2.4,2.3,2.4l0.1,0.7c-1.7-0.1-3-0.1-3.8-0.1c-0.8,0-2,0.1-3.6,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1
		v-1.8v-2.6c0-3.6-0.6-4.9-2.4-4.9c-1.1,0-2.2,0.7-2.7,1.7c-0.1,0.3-0.3,0.7-0.4,1.1c0,0.1-0.1,0.3-0.1,0.3v4.3v1.8
		c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7c-1.5-0.1-2.7-0.1-3.5-0.1c-0.8,0-1.9,0.1-3.4,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1v-1.8v-2.6
		c0-3.6-0.6-4.9-2.4-4.9c-1.1,0-2.1,0.6-2.7,1.7c-0.2,0.5-0.4,1.1-0.4,1.4v4.3v1.8c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7
		c-1.6-0.1-2.8-0.1-3.6-0.1c-0.8,0-2.1,0.1-3.8,0.1L98.6,61.7z"/>
	<path fill="#FFFFFF" d="M132.7,47.5v9.4l0,1.8c0,2.7,0.3,3.1,2.2,3.1l0.1,0.7c-1.8-0.1-3.1-0.1-4-0.1c-0.9,0-2.2,0.1-4,0.1l0.1-0.7
		c2,0,2.2-0.4,2.2-3.1l0-1.8v-3l0-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7C129.8,48,130.4,47.9,132.7,47.5z M129,42.6c0-1.1,0.9-2,2-2
		c1.1,0,2,0.9,2,2c0,1.1-0.8,2-2,2C129.8,44.6,129,43.8,129,42.6z"/>
	<path fill="#FFFFFF" d="M138.7,61.9l-0.1-3l1.5-0.1c0.7,2.2,1.1,2.7,2.7,2.7c1.3,0,2.2-0.7,2.2-1.7c0-1-0.6-1.7-2.4-3
		c-0.9-0.6-1.6-1.1-1.9-1.3c-0.8-0.6-1.3-1.3-1.6-2.1c-0.2-0.4-0.3-1-0.3-1.6c0-2.6,1.8-4.3,4.5-4.3c1,0,1.6,0.1,4,0.6l0.1,2.9
		l-1.5,0.1c-0.4-1.9-1-2.6-2.3-2.6c-1.3,0-2.2,0.8-2.2,1.8c0,1,0.5,1.6,2,2.6c1.4,0.9,2.4,1.7,3.2,2.3c0.8,0.8,1.3,1.8,1.3,2.9
		c0,2.6-2.2,4.5-5,4.5C141.5,62.7,140.5,62.5,138.7,61.9z"/>
	<path fill="#FFFFFF" d="M150.7,48.4c2.3-0.2,3.2-1.2,3.9-4.2h1.3v3.9h3.7l-0.4,1.6h-3.3v7.1c0,3.6,0.5,4.4,2.4,4.4
		c0.5,0,0.9-0.1,1.6-0.3v0.8c-1,0.6-2.4,0.9-3.8,0.9c-1.3,0-2.5-0.7-3-1.8c-0.4-0.9-0.6-1.8-0.6-3.8v-7.4h-1.9L150.7,48.4
		L150.7,48.4z"/>
</g>
</svg>
</a></div>
        <h2 class="masthead__site-title-mobile"><a href="https://www.1843magazine.com/">1843 Magazine</a></h2>
        <div id="hamburger" class="masthead__hamburger"><span class="svg-icon-hamburger"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 61.1 40" enable-background="new 0 0 61.1 40" xml:space="preserve">
<g id="Layer_1">
	<path fill="#FFFFFF" d="M59.8,39.5C59.5,39.8,59,40,58.5,40H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,38.7,60.1,39.1,59.8,39.5"/>
	<path fill="#FFFFFF" d="M59.8,3.2c-0.3,0.3-0.8,0.5-1.3,0.5H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,2.4,60.1,2.8,59.8,3.2"/>
	<path fill="#FFFFFF" d="M59.8,21.3c-0.3,0.3-0.8,0.5-1.3,0.5H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,20.5,60.1,21,59.8,21.3"/>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M41.1,0c-11,0-20,9-20,20c0,11,9,20,20,20c11,0,20-9,20-20C61.1,9,52.1,0,41.1,0"/>
		<path fill="#FFFFFF" d="M31.7,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C28.4,8.5,29.9,7,31.7,7 M47,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H47z M51,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1H50c0.6,0,1-0.5,1-1V17.8z M41.2,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C46.3,17,44,14.8,41.2,14.8"/>
	</g>
</g>
</svg>
</span></div>
        <div class="masthead__search-icon-mobile"><a href="https://www.1843magazine.com/search"><span class="svg-icon-search"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<path fill="#FFFFFF" d="M39.6,37.9L25.2,23.4c4.7-5.6,4.4-14-0.8-19.2C21.7,1.5,18.1,0,14.3,0C10.5,0,6.9,1.5,4.2,4.2
		c-5.6,5.6-5.6,14.6,0,20.2c2.7,2.7,6.3,4.2,10.1,4.2c3.4,0,6.6-1.2,9.2-3.3l14.4,14.4c0.2,0.2,0.6,0.4,0.9,0.4
		c0.3,0,0.6-0.1,0.9-0.4C40.1,39.1,40.1,38.4,39.6,37.9z M6,22.6C1.4,18,1.4,10.5,6,6c2.2-2.2,5.2-3.4,8.3-3.4s6.1,1.2,8.3,3.4
		c4.6,4.6,4.6,12,0,16.6c0,0,0,0,0,0c0,0,0,0,0,0c-2.2,2.2-5.2,3.4-8.3,3.4C11.1,26,8.2,24.8,6,22.6z"/>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></div>
      </div>

      <div class="masthead__logo-il"><a href="https://www.1843magazine.com/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 22.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 000)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="21.9 0 441.9 190.9" style="enable-background:new 0 0 441.9 190.9;" xml:space="preserve">
<style type="text/css">
	.st0_logo{fill:#E3120B;}
	.st1{clip-path:url(#SVGID_2_);fill:#FFFFFF;}
	.st2{clip-path:url(#SVGID_4_);fill:#FFFFFF;}
	.st3{clip-path:url(#SVGID_6_);fill:#FFFFFF;}
	.st4{clip-path:url(#SVGID_8_);fill:#FFFFFF;}
	.st5{clip-path:url(#SVGID_10_);fill:#FFFFFF;}
	.st6{clip-path:url(#SVGID_12_);fill:#FFFFFF;}
	.st7{clip-path:url(#SVGID_14_);fill:#FFFFFF;}
	.st8{clip-path:url(#SVGID_16_);fill:#FFFFFF;}
	.st9{clip-path:url(#SVGID_18_);fill:#FFFFFF;}
	.st10{clip-path:url(#SVGID_20_);fill:#FFFFFF;}
	.st11{clip-path:url(#SVGID_22_);fill:#FFFFFF;}
	.st12{clip-path:url(#SVGID_24_);fill:#FFFFFF;}
	.st13{fill:#1D1D1B;}
	.st14{fill:none;}
	.st15{enable-background:new    ;}
</style>
	<g>
	<rect x="21.9" y="62.4" class="st0_logo" width="146.9" height="73.3"/>
		<g>
		<g>
			<defs>
				<rect id="SVGID_1_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
			<clipPath id="SVGID_2_">
				<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
			</clipPath>
			<path class="st1" d="M90.7,77.8l0.1,3.5l-0.8,0c-0.1-2.1-0.5-2.4-3.8-2.4h-0.7v12.4c0,1.7,0.4,2.1,2.1,2.2l0,0.6
				c-1.6,0-2.8,0-3.6,0c-0.8,0-2.1,0-3.7,0l0-0.6c1.7,0,2.1-0.5,2.1-2.2V78.9h-0.8c-3.4,0-3.8,0.3-3.9,2.4l-0.8,0l0.1-3.5
				c3.1,0,5.4,0,6.9,0C85.5,77.9,87.7,77.9,90.7,77.8"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_3_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_4_">
				<use xlink:href="#SVGID_3_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st2" d="M92.2,93.5c1.5,0,1.7-0.3,1.8-2.4v-1.4v-7.5v-1.4c0-2.1-0.2-2.4-1.8-2.4l0-0.5c2.1-0.1,2.5-0.2,4.4-0.5v7
				c1.2-1.3,2.2-1.9,3.6-1.9c2.2,0,3.5,1.4,3.5,4v3.3v1.4c0,2.1,0.2,2.4,1.8,2.4l0,0.5c-1.3,0-2.3-0.1-3-0.1c-0.6,0-1.6,0-2.8,0.1
				l0-0.5c1.2-0.2,1.3-0.4,1.3-2.4v-1.4v-2c0-2.8-0.5-3.8-2-3.8c-0.8,0-1.7,0.5-2.1,1.3c-0.1,0.3-0.2,0.6-0.3,0.9c0,0.1,0,0.2,0,0.2
				v3.4v1.4c0,2,0.1,2.2,1.3,2.4l0,0.5c-1.3,0-2.2-0.1-2.8-0.1c-0.7,0-1.7,0-3,0.1L92.2,93.5z"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_5_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_6_">
				<use xlink:href="#SVGID_5_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st3" d="M116,91.9c-1.4,1.7-2.8,2.5-4.6,2.5c-3.2,0-5.3-2.3-5.3-5.7c0-3.6,2.2-6.1,5.4-6.1c1.8,0,3,0.6,3.8,2
				c0.6,0.9,0.7,1.6,0.8,3.2h-7.2c0.1,3.4,1.3,5.4,3.4,5.4c1.3,0,2.3-0.6,3.4-1.9L116,91.9z M108.7,86.9c2.1,0,2.7-0.1,4.8-0.3
				c-0.3-2.2-1.1-3.3-2.5-3.3C109.7,83.3,108.9,84.4,108.7,86.9"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_7_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_8_">
				<use xlink:href="#SVGID_7_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st4" d="M30.8,115.8c1.8,0,2.3-0.6,2.3-2.4v-11.8c0-1.9-0.5-2.4-2.3-2.4l-0.1-0.7l3.9,0.1l6.2-0.1l1.6,0l0.1,3.7
				l-1,0.1c-0.2-2.3-0.6-2.5-4.2-2.5h-0.6l-0.3,0v6.8c0.5,0,0.9,0,1.1,0c0.4,0,0.8,0,1.2,0c2,0,2.5-0.4,2.5-2.3h0.9
				c-0.1,1.5-0.1,2.3-0.1,3.1c0,0.6,0,1.5,0,2.6h-0.8c-0.1-1.8-0.5-2.2-2.4-2.2l-1.4,0l-1,0.1v5.3c0,2.1,0.1,2.2,2.2,2.2
				c2.8,0,3.7-0.6,3.9-3.1l1,0.1l-0.6,4.2l-1.9,0l-6.2,0l-4.2,0L30.8,115.8z"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_9_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_10_">
				<use xlink:href="#SVGID_9_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st5" d="M56.7,114.7c-1.4,1.5-2.6,2.1-4.3,2.1c-3.3,0-5.5-2.6-5.5-6.5c0-4.1,2.3-6.6,5.9-6.6c1,0,1.9,0.2,3.5,0.6
				l0,3l-1.1,0.1c-0.5-2.3-0.9-2.8-2.4-2.8c-1.9,0-2.9,1.7-2.9,4.9c0,3.8,1.2,5.9,3.3,5.9c1.1,0,2-0.5,3-1.5L56.7,114.7z"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_11_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_12_">
				<use xlink:href="#SVGID_11_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st6" d="M59.4,110.7v-0.4c0-4.2,2.3-6.7,6.2-6.7c3.7,0,6.2,2.7,6.2,6.6c0,3.9-2.5,6.6-6.3,6.6
				C61.9,116.7,59.5,114.3,59.4,110.7 M62.5,110.4c0.3,3.6,1.4,5.5,3.4,5.5c1.8,0,2.9-1.9,2.9-5c0-3.7-1.5-6.3-3.6-6.3
				c-1.8,0-2.8,1.6-2.8,4.7C62.4,109.6,62.4,110,62.5,110.4"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_13_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_14_">
				<use xlink:href="#SVGID_13_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st7" d="M74.9,115.9c1.7,0,1.9-0.3,1.9-2.7v-1.6V109v-1.6c0-2.3-0.3-2.7-1.9-2.7l-0.1-0.6c2.2-0.1,2.7-0.2,4.7-0.6
				l0.1,2.3c1.4-1.6,2.5-2.2,4.1-2.2c2.4,0,3.8,1.6,3.8,4.4v3v2.2c0,0.2,0,0.4,0,0.6c0,1.6,0.4,2.1,2,2.1l0,0.6
				c-1.5-0.1-2.6-0.1-3.3-0.1c-0.7,0-1.8,0.1-3.2,0.1l0.1-0.6c1.3-0.2,1.5-0.5,1.5-2.7l0-1.6v-2.2c0-3.2-0.6-4.2-2.2-4.2
				c-1,0-1.8,0.5-2.3,1.5c-0.2,0.4-0.4,1-0.4,1.2v3.8v1.6c0,2.2,0.2,2.5,1.5,2.7l0.1,0.6c-1.4-0.1-2.5-0.1-3.2-0.1
				c-0.7,0-1.8,0.1-3.3,0.1L74.9,115.9z"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_15_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_16_">
				<use xlink:href="#SVGID_15_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st8" d="M91.8,110.7v-0.4c0-4.2,2.3-6.7,6.2-6.7c3.7,0,6.2,2.7,6.2,6.6c0,3.9-2.5,6.6-6.3,6.6
				C94.3,116.7,91.9,114.3,91.8,110.7 M94.9,110.4c0.3,3.6,1.4,5.5,3.4,5.5c1.8,0,2.9-1.9,2.9-5c0-3.7-1.5-6.3-3.6-6.3
				c-1.8,0-2.8,1.6-2.8,4.7C94.8,109.6,94.8,110,94.9,110.4"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_17_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_18_">
				<use xlink:href="#SVGID_17_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st9" d="M107.3,115.9c1.7,0,1.9-0.3,1.9-2.7v-1.6V109v-1.6c0-2.3-0.3-2.7-1.9-2.7l-0.1-0.6c2.2-0.1,2.8-0.2,4.7-0.6
				l0.1,2.3c1.4-1.6,2.5-2.2,4-2.2c1.7,0,2.7,0.7,3.5,2.4c1.5-1.8,2.7-2.4,4.2-2.4c2.4,0,3.8,1.6,3.8,4.4v3v2.2c0,0.2,0,0.4,0,0.6
				c0,1.6,0.5,2.1,2,2.1l0.1,0.6c-1.5-0.1-2.6-0.1-3.3-0.1c-0.7,0-1.7,0.1-3.1,0.1l0.1-0.6c1.3-0.2,1.5-0.5,1.5-2.7v-1.6v-2.2
				c0-3.1-0.6-4.2-2.1-4.2c-0.9,0-1.9,0.6-2.3,1.5c-0.1,0.3-0.3,0.6-0.3,1c0,0.1-0.1,0.2-0.1,0.3v3.8v1.6c0,2.2,0.2,2.5,1.5,2.7
				l0,0.6c-1.3-0.1-2.3-0.1-3-0.1c-0.7,0-1.6,0.1-3,0.1l0.1-0.6c1.3-0.2,1.5-0.5,1.5-2.7v-1.6v-2.2c0-3.1-0.6-4.2-2.1-4.2
				c-1,0-1.8,0.6-2.3,1.5c-0.2,0.4-0.4,1-0.4,1.2v3.8v1.6c0,2.2,0.2,2.5,1.5,2.7l0,0.6c-1.4-0.1-2.4-0.1-3.2-0.1
				c-0.7,0-1.8,0.1-3.3,0.1L107.3,115.9z"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_19_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_20_">
				<use xlink:href="#SVGID_19_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st10" d="M136.8,103.5v8.1l0,1.6c0,2.4,0.2,2.7,1.9,2.7l0.1,0.6c-1.6-0.1-2.7-0.1-3.5-0.1c-0.8,0-1.9,0.1-3.4,0.1
				l0.1-0.6c1.7,0,1.9-0.3,1.9-2.7l0-1.6V109l0-1.6c0-2.3-0.3-2.7-1.9-2.7l-0.1-0.6C134.2,104,134.8,103.9,136.8,103.5 M133.6,99.3
				c0-1,0.8-1.7,1.7-1.7c0.9,0,1.7,0.8,1.7,1.7c0,1-0.7,1.7-1.7,1.7C134.3,101,133.6,100.3,133.6,99.3"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_21_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_22_">
				<use xlink:href="#SVGID_21_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st11" d="M141.9,116l-0.1-2.6l1.3-0.1c0.6,1.9,1,2.3,2.3,2.3c1.2,0,1.9-0.6,1.9-1.5c0-0.8-0.5-1.5-2.1-2.6
				c-0.8-0.5-1.4-0.9-1.7-1.2c-0.7-0.5-1.1-1.1-1.4-1.8c-0.2-0.4-0.2-0.8-0.2-1.4c0-2.3,1.6-3.8,3.9-3.8c0.9,0,1.4,0.1,3.4,0.6
				l0.1,2.5l-1.3,0.1c-0.3-1.7-0.8-2.3-2-2.3c-1.1,0-1.9,0.7-1.9,1.6c0,0.9,0.4,1.4,1.7,2.2c1.2,0.8,2.1,1.5,2.8,2
				c0.7,0.7,1.1,1.5,1.1,2.5c0,2.2-1.9,3.9-4.3,3.9C144.4,116.7,143.5,116.5,141.9,116"/>
		</g>
			<g>
			<defs>
				<rect id="SVGID_23_" x="21.9" y="62.4" width="146.9" height="73.3"/>
			</defs>
				<clipPath id="SVGID_24_">
				<use xlink:href="#SVGID_23_"  style="overflow:visible;"/>
			</clipPath>
				<path class="st12" d="M152.3,104.3c2-0.2,2.8-1,3.4-3.6h1.1v3.4h3.2l-0.4,1.4h-2.8v6.2c0,3.1,0.4,3.8,2.1,3.8
				c0.4,0,0.8-0.1,1.4-0.2v0.7c-0.9,0.5-2,0.8-3.3,0.8c-1.1,0-2.2-0.6-2.6-1.6c-0.4-0.8-0.5-1.6-0.5-3.3v-6.4h-1.6L152.3,104.3
				L152.3,104.3z"/>
		</g>
	</g>
</g>
	<g>
	<path class="st13" d="M184,136.3c4.1-0.2,12.7-0.3,21.4-0.3c10.1,0,16.6,0.2,20.5,0.3v-1.6c-13-0.5-15.6-1.7-15.6-9.9V57.4
		c-6.8,4.1-14.2,5.5-31.5,5v1.6c17.3,1.2,20.5,2.9,20.5,11.5v49.4c0,7.7-2.6,9.4-15.4,9.9V136.3z"/>
		<path class="st13" d="M254.9,138.2c21.9,0,35.9-13,35.9-32c0-22.2-17.8-30.3-33.4-37.5c-14-6.5-26.7-13.2-26.7-27.4
		c0-11.8,9.2-21.9,24.1-21.9c12.8,0,21.7,9.8,21.7,25.3c0,10.3-6.2,20.7-15.9,27.2h1.6c16.6-7.9,23.8-16.4,23.8-28.6
		c0-14.7-12.3-25.5-30.8-25.5c-20.4,0-33.5,12.3-33.5,27.7c0,19,15.2,27,29.8,33.4c15.7,6.8,30.3,15.1,30.3,32.2
		c0,12.4-8.9,25.5-26.7,25.5c-15.4,0-24.6-11.2-24.6-28c0-12.7,6.4-23.4,19.5-32.2h-1.6c-19.5,8.7-28.4,18.7-28.4,32
		C220,125.2,233.3,138.2,254.9,138.2"/>
		<path class="st13" d="M363.7,136.6v-5.1h-19V84.3h-0.3c-2.9,5.1-6.8,8.2-10.6,9.9v37.3h-41.3c17.3-17,26.2-37.4,26.5-55.1
		c0.2-12.5-6.7-21.9-14.2-21.9c-4.4,0-7.9,3.3-7.9,8.4c0,10.6,15.1,7.7,15.1,25.3c0,11.5-7.2,31.7-28.8,48.4h50.7V157
		c0,7.7-2.7,9.4-15.7,9.9v1.6c4.1-0.2,12.7-0.3,21.6-0.3c7.9,0,12.8,0.2,16.1,0.3v-1.6c-9.2-0.3-11-1.7-11-9.9v-20.3L363.7,136.6
		L363.7,136.6z"/>
		<path class="st13" d="M379.1,169.1c21.7,0,39.9-16.1,39.9-36.1c0-16.1-13.9-23.6-34.4-23.6c-0.3,0-0.5,0,0-0.3
		c0.7-0.5,2.6-1.5,6-3.1c12.1-5.3,22.1-13.5,22.1-25.5c0-13.2-10.1-21.7-27.2-21.7c-18.3,0-30.8,10.6-30.8,22.9
		c0,8,5.3,13.9,14.4,13.9c8.2,0,13-6,13-9.4c0-0.2-0.2-0.3-0.3-0.3c-0.2,0-3.6,2.2-9.1,2.2c-6.5,0-11.8-3.8-11.6-12.2
		c0.1-8.5,7.4-14.5,18.8-14.5c12.5,0,21,6.5,21,21.2c0,13-7.7,20.7-20.2,26.7c-8.9,4.2-14,6.2-14,9.6c0,1.4,1.4,3.1,3.4,3.1
		c5.6,0,8.3-11.3,14.4-10.9c16.4,0.9,21.9,11.9,21.9,24.8c0,15.7-9.8,31.8-26.5,31.8c-12.3,0-17.6-6.4-18.7-16.1
		c-0.4-3.8-2.2-6.7-5.8-6.7c-2.7,0-4.8,1.7-4.8,5.6C350.5,161.6,363.2,169.1,379.1,169.1"/>
</g>
	<rect x="21.9" y="147.6" class="st14" width="308.1" height="24.9"/>
	<g class="st15">
	<path class="st13" d="M22.7,158.6c0-0.8,0-1.2-0.1-2.1h0.6c0.1,1.2,0.7,1.8,2.1,1.8c1.2,0,2-0.7,2-1.8c0-2.3-4.5-1.4-4.5-4.8
		c0-1.5,1.3-2.5,2.9-2.5c0.9,0,1.9,0.2,2.5,0.4c0,0.7,0,1.3,0.1,2h-0.6c-0.1-1.1-0.7-1.8-2-1.8c-1,0-1.8,0.6-1.8,1.6
		c0,2.4,4.5,1.7,4.5,4.8c0,1.5-1.3,2.7-3.2,2.7C24.3,159,23.4,158.8,22.7,158.6z"/>
		<path class="st13" d="M32.3,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-7c-0.6,0-1,0-1.6,0c-0.9,0-1.1,0.3-1.2,0.8l-0.1,0.6h-0.5
		c0-0.4,0.1-1.3,0.1-2.1c0.9,0.1,2.9,0.1,3.9,0.1s3,0,3.9-0.1c0,0.8,0.1,1.7,0.1,2.1h-0.5l-0.1-0.6c-0.1-0.4-0.3-0.8-1.2-0.8
		c-0.5,0-0.9,0-1.6,0v7c0,0.9,0.2,1.1,0.6,1.2l0.6,0.1v0.4c-0.4,0-1.1,0-1.8,0c-0.7,0-1.5,0-1.9,0V158.4z"/>
		<path class="st13" d="M39.7,154.2c0-2.7,1.6-5,4.3-5c2.8,0,4.4,2.1,4.4,4.8c0,2.6-1.6,5-4.3,5C41.3,159,39.7,156.9,39.7,154.2z
		 M47.1,154.2c0-2.7-1.1-4.3-3.2-4.3c-1.9,0-2.9,1.9-2.9,4.2c0,2.4,1.1,4.2,3.1,4.2C46.1,158.3,47.1,156.5,47.1,154.2z"/>
		<path class="st13" d="M56.5,158c-0.5-0.6-1.4-1.8-2.3-3.4c-0.5,0-0.8,0-1.2,0v2.5c0,0.9,0.2,1.1,0.6,1.2l0.8,0.1v0.4
		c-0.4,0-1.2,0-1.9,0c-0.7,0-1.4,0-1.8,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4
		c0.4,0,1,0,1.6,0c0.7,0,1.4,0,2.2,0c1.7,0,3,0.8,3,2.5c0,1.1-0.9,2.3-2.1,2.6c0.7,1.3,1.6,2.5,2.3,3.2c0.4,0.4,0.9,0.8,1.5,0.8v0.4
		c-0.2,0.1-0.4,0.1-0.7,0.1C57.6,158.9,57,158.6,56.5,158z M56.3,151.9c0-1.2-0.8-1.9-2-1.9c-0.4,0-0.9,0-1.2,0v3.8
		c0.3,0,0.6,0,1.1,0C55.5,153.9,56.3,153.1,56.3,151.9z"/>
		<path class="st13" d="M60.8,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4c0.4,0,1.1,0,1.8,0
		c0.7,0,1.3,0,1.7,0v0.4l-0.6,0.1c-0.4,0.1-0.6,0.3-0.6,1.2v5.9c0,0.9,0.2,1.1,0.6,1.2l0.6,0.1v0.4c-0.4,0-1.1,0-1.7,0
		c-0.7,0-1.4,0-1.8,0V158.4z"/>
		<path class="st13" d="M71.5,158.8l-3.1,0c-0.5,0-1.4,0-1.7,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2
		l-0.6-0.1v-0.4c0.3,0,1.2,0,1.7,0c0.4,0,1.6,0,2.8,0c1,0,2,0,2-0.1c0,0.7,0,1.5,0.1,2h-0.5l-0.1-0.7c-0.1-0.3-0.3-0.6-0.8-0.6
		l-2.7,0v3.5h2.1c0.5,0,0.6-0.1,0.6-0.4l0.1-0.7h0.5c0,0.4,0,0.9,0,1.4c0,0.4,0,1.1,0,1.5h-0.5l-0.1-0.6c0-0.3-0.1-0.4-0.7-0.4h-2.1
		v3c0,0.6,0.1,0.8,1.3,0.8h1.5c0.5,0,0.8-0.2,0.9-0.6l0.3-0.9h0.5c-0.1,0.8-0.2,1.6-0.3,2.2C72.8,158.8,72,158.8,71.5,158.8z"/>
		<path class="st13" d="M76.1,158.6c0-0.8,0-1.2-0.1-2.1h0.6c0.1,1.2,0.7,1.8,2.1,1.8c1.2,0,2-0.7,2-1.8c0-2.3-4.5-1.4-4.5-4.8
		c0-1.5,1.3-2.5,2.9-2.5c0.9,0,1.9,0.2,2.5,0.4c0,0.7,0,1.3,0.1,2h-0.6c-0.1-1.1-0.7-1.8-2-1.8c-1,0-1.8,0.6-1.8,1.6
		c0,2.4,4.5,1.7,4.5,4.8c0,1.5-1.3,2.7-3.2,2.7C77.7,159,76.7,158.8,76.1,158.6z"/>
		<path class="st13" d="M88.3,154.2c0-2.7,1.6-5,4.3-5c2.8,0,4.4,2.1,4.4,4.8c0,2.6-1.6,5-4.3,5C89.9,159,88.3,156.9,88.3,154.2z
		 M95.7,154.2c0-2.7-1.1-4.3-3.2-4.3c-1.9,0-2.9,1.9-2.9,4.2c0,2.4,1.1,4.2,3.1,4.2C94.7,158.3,95.7,156.5,95.7,154.2z"/>
		<path class="st13" d="M99.3,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4c0.3,0,1.2,0,1.7,0
		c1,0,2.2,0,3.1,0c1,0,1.3,0,1.6-0.1c0,0.7,0,1.6,0.1,2h-0.5l-0.1-0.7c-0.1-0.3-0.3-0.6-0.8-0.6l-2.7,0v3.8h2.1
		c0.5,0,0.6-0.1,0.6-0.4l0.1-0.7h0.5c0,0.4,0,0.9,0,1.4c0,0.4,0,1.1,0,1.5h-0.5l-0.1-0.6c0-0.3-0.1-0.4-0.7-0.4h-2.1v2.5
		c0,0.9,0.2,1.1,0.6,1.2l0.9,0.1v0.4c-0.4,0-1.4,0-2,0c-0.7,0-1.4,0-1.8,0V158.4z"/>
		<path class="st13" d="M111.6,158.4l0.4-0.1c0.5-0.1,0.7-0.6,0.9-1.2l2.8-7.6l0.9-0.2l2.9,7.8c0.3,0.9,0.5,1.1,0.9,1.2l0.3,0.1v0.4
		c-0.4,0-1,0-1.6,0c-0.6,0-1.6,0-1.9,0v-0.4l0.7-0.1c0.3,0,0.5-0.2,0.5-0.6c0-0.1,0-0.3-0.1-0.5l-0.7-2h-3.2l-0.6,1.9
		c-0.1,0.2-0.1,0.4-0.1,0.6c0,0.2,0,0.4,0.3,0.5l0.7,0.1v0.4c-0.4,0-1.1,0-1.7,0c-0.5,0-0.9,0-1.3,0V158.4z M117.4,154.6l-1.4-4
		l-1.4,4H117.4z"/>
		<path class="st13" d="M122.5,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.8c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4c0.4,0,0.7,0,1.2,0
		c0.3,0,0.8,0,1.2,0l5.2,7.6v-5.9c0-0.9-0.2-1.2-0.6-1.2l-0.6-0.1v-0.4c0.4,0,0.9,0,1.6,0c0.7,0,1.2,0,1.5,0v0.4l-0.5,0.1
		c-0.4,0.1-0.6,0.3-0.6,1.2v7.7h-0.9l-5.6-8.1v6.2c0,0.9,0.2,1.2,0.6,1.2l0.6,0.1v0.4c-0.4,0-0.9,0-1.5,0c-0.7,0-1.3,0-1.6,0V158.4z
		"/>
		<path class="st13" d="M143.4,158.8l-3.1,0c-0.5,0-1.4,0-1.7,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2
		l-0.6-0.1v-0.4c0.3,0,1.2,0,1.7,0c0.4,0,1.6,0,2.8,0c1,0,2,0,2-0.1c0,0.7,0,1.5,0.1,2h-0.5l-0.1-0.7c-0.1-0.3-0.3-0.6-0.8-0.6
		l-2.7,0v3.5h2.1c0.5,0,0.6-0.1,0.6-0.4l0.1-0.7h0.5c0,0.4,0,0.9,0,1.4c0,0.4,0,1.1,0,1.5h-0.5l-0.1-0.6c0-0.3-0.1-0.4-0.7-0.4h-2.1
		v3c0,0.6,0.1,0.8,1.3,0.8h1.5c0.5,0,0.8-0.2,0.9-0.6l0.3-0.9h0.5c-0.1,0.8-0.2,1.6-0.3,2.2C144.6,158.8,143.8,158.8,143.4,158.8z"
		/>
		<path class="st13" d="M147.2,158.4l0.2,0c0.5-0.1,1-0.7,1.4-1.1l2.2-3.2l-2.4-3.5c-0.3-0.4-0.4-0.5-0.9-0.6l-0.3,0v-0.4
		c0.4,0,1,0,1.6,0c0.6,0,1.7,0,2,0v0.4l-0.6,0c-0.3,0-0.5,0.2-0.5,0.5c0,0.2,0.1,0.4,0.3,0.6l1.5,2.2l1.4-2.2
		c0.2-0.3,0.2-0.5,0.2-0.7c0-0.2-0.1-0.4-0.4-0.4l-0.5-0.1v-0.4c0.4,0,1.1,0,1.6,0c0.5,0,1.2,0,1.6,0v0.4l-0.2,0
		c-0.5,0.1-1,0.6-1.4,1.2l-1.8,2.7l2.6,3.8c0.3,0.5,0.7,0.7,1,0.7l0.3,0v0.4c-0.4,0-1.2,0-1.8,0c-0.6,0-1.5,0-1.9,0v-0.4l0.6,0
		c0.3,0,0.5-0.2,0.5-0.4c0-0.2-0.1-0.4-0.3-0.7l-1.7-2.6l-1.7,2.6c-0.2,0.3-0.3,0.5-0.3,0.6c0,0.2,0.1,0.4,0.5,0.5l0.4,0.1v0.4
		c-0.4,0-1.2,0-1.7,0c-0.5,0-1.1,0-1.5,0V158.4z"/>
		<path class="st13" d="M159.6,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-7c-0.6,0-1.1,0-1.6,0c-0.9,0-1.1,0.3-1.2,0.8l-0.1,0.6h-0.5
		c0-0.4,0.1-1.3,0.1-2.1c0.9,0.1,2.9,0.1,3.9,0.1s3,0,3.9-0.1c0,0.8,0.1,1.7,0.1,2.1h-0.5l-0.1-0.6c-0.1-0.4-0.3-0.8-1.2-0.8
		c-0.5,0-0.9,0-1.6,0v7c0,0.9,0.2,1.1,0.6,1.2l0.6,0.1v0.4c-0.4,0-1.1,0-1.8,0c-0.7,0-1.5,0-1.9,0V158.4z"/>
		<path class="st13" d="M173.1,158c-0.5-0.6-1.4-1.8-2.3-3.4c-0.5,0-0.8,0-1.2,0v2.5c0,0.9,0.2,1.1,0.6,1.2l0.8,0.1v0.4
		c-0.4,0-1.2,0-1.9,0c-0.7,0-1.4,0-1.8,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4
		c0.4,0,1,0,1.6,0c0.7,0,1.4,0,2.2,0c1.7,0,3,0.8,3,2.5c0,1.1-0.9,2.3-2.1,2.6c0.7,1.3,1.6,2.5,2.3,3.2c0.4,0.4,0.9,0.8,1.5,0.8v0.4
		c-0.2,0.1-0.4,0.1-0.7,0.1C174.3,158.9,173.6,158.6,173.1,158z M172.9,151.9c0-1.2-0.8-1.9-2-1.9c-0.4,0-0.9,0-1.2,0v3.8
		c0.3,0,0.6,0,1.1,0C172.1,153.9,172.9,153.1,172.9,151.9z"/>
		<path class="st13" d="M177,158.4l0.4-0.1c0.5-0.1,0.7-0.6,0.9-1.2l2.8-7.6l0.9-0.2l2.9,7.8c0.3,0.9,0.5,1.1,0.9,1.2l0.3,0.1v0.4
		c-0.4,0-1,0-1.6,0c-0.6,0-1.6,0-1.9,0v-0.4l0.7-0.1c0.3,0,0.5-0.2,0.5-0.6c0-0.1,0-0.3-0.1-0.5l-0.7-2h-3.2l-0.6,1.9
		c-0.1,0.2-0.1,0.4-0.1,0.6c0,0.2,0,0.4,0.3,0.5l0.7,0.1v0.4c-0.4,0-1.1,0-1.7,0c-0.5,0-0.9,0-1.3,0V158.4z M182.7,154.6l-1.4-4
		l-1.4,4H182.7z"/>
		<path class="st13" d="M187.4,154.2c0-2.7,1.6-5,4.3-5c2.8,0,4.4,2.1,4.4,4.8c0,2.6-1.6,5-4.3,5C188.9,159,187.4,156.9,187.4,154.2z
		 M194.8,154.2c0-2.7-1.1-4.3-3.2-4.3c-1.9,0-2.9,1.9-2.9,4.2c0,2.4,1.1,4.2,3.1,4.2C193.8,158.3,194.8,156.5,194.8,154.2z"/>
		<path class="st13" d="M204.2,158c-0.5-0.6-1.4-1.8-2.3-3.4c-0.5,0-0.8,0-1.2,0v2.5c0,0.9,0.2,1.1,0.6,1.2l0.8,0.1v0.4
		c-0.4,0-1.2,0-1.9,0c-0.7,0-1.4,0-1.8,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4
		c0.4,0,1,0,1.6,0c0.7,0,1.4,0,2.2,0c1.7,0,3,0.8,3,2.5c0,1.1-0.9,2.3-2.1,2.6c0.7,1.3,1.6,2.5,2.3,3.2c0.4,0.4,0.9,0.8,1.5,0.8v0.4
		c-0.2,0.1-0.4,0.1-0.7,0.1C205.3,158.9,204.6,158.6,204.2,158z M204,151.9c0-1.2-0.8-1.9-2-1.9c-0.4,0-0.9,0-1.2,0v3.8
		c0.3,0,0.6,0,1.1,0C203.2,153.9,204,153.1,204,151.9z"/>
		<path class="st13" d="M210.1,158.8c-0.5,0-1.1,0-1.6,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1
		v-0.4c0.5,0,1,0,1.6,0c0.7,0,1.5,0,2.3,0c3,0,4.6,1.9,4.6,4.4c0,2.9-1.9,4.9-4.9,4.9C211.3,158.8,210.6,158.8,210.1,158.8z
		 M215.7,154.1c0-2-0.9-4-3.7-4c-0.4,0-0.8,0-1.2,0v7.1c0,0.6,0.1,0.9,1.2,0.9C214.4,158.1,215.7,156.6,215.7,154.1z"/>
		<path class="st13" d="M219.3,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4c0.4,0,1.1,0,1.8,0
		c0.7,0,1.3,0,1.7,0v0.4l-0.6,0.1c-0.4,0.1-0.6,0.3-0.6,1.2v5.9c0,0.9,0.2,1.1,0.6,1.2l0.6,0.1v0.4c-0.4,0-1.1,0-1.7,0
		c-0.7,0-1.4,0-1.8,0V158.4z"/>
		<path class="st13" d="M225.2,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.8c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4c0.4,0,0.7,0,1.2,0
		c0.3,0,0.8,0,1.2,0l5.2,7.6v-5.9c0-0.9-0.2-1.2-0.6-1.2l-0.6-0.1v-0.4c0.4,0,0.9,0,1.6,0c0.7,0,1.2,0,1.5,0v0.4l-0.5,0.1
		c-0.4,0.1-0.6,0.3-0.6,1.2v7.7h-0.9l-5.6-8.1v6.2c0,0.9,0.2,1.2,0.6,1.2l0.6,0.1v0.4c-0.4,0-0.9,0-1.5,0c-0.7,0-1.3,0-1.6,0V158.4z
		"/>
		<path class="st13" d="M236.3,158.4l0.4-0.1c0.5-0.1,0.7-0.6,0.9-1.2l2.8-7.6l0.9-0.2l2.9,7.8c0.3,0.9,0.5,1.1,0.9,1.2l0.3,0.1v0.4
		c-0.4,0-1,0-1.6,0c-0.6,0-1.6,0-1.9,0v-0.4l0.7-0.1c0.3,0,0.5-0.2,0.5-0.6c0-0.1,0-0.3-0.1-0.5l-0.7-2H239l-0.6,1.9
		c-0.1,0.2-0.1,0.4-0.1,0.6c0,0.2,0,0.4,0.3,0.5l0.7,0.1v0.4c-0.4,0-1.1,0-1.7,0c-0.5,0-0.9,0-1.3,0V158.4z M242,154.6l-1.4-4
		l-1.3,4H242z"/>
		<path class="st13" d="M253,158c-0.5-0.6-1.4-1.8-2.3-3.4c-0.5,0-0.8,0-1.2,0v2.5c0,0.9,0.2,1.1,0.6,1.2l0.8,0.1v0.4
		c-0.4,0-1.2,0-1.9,0c-0.7,0-1.4,0-1.8,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4
		c0.4,0,1,0,1.6,0c0.7,0,1.4,0,2.2,0c1.7,0,3,0.8,3,2.5c0,1.1-0.9,2.3-2.1,2.6c0.7,1.3,1.6,2.5,2.3,3.2c0.4,0.4,0.9,0.8,1.5,0.8v0.4
		c-0.2,0.1-0.4,0.1-0.7,0.1C254.1,158.9,253.4,158.6,253,158z M252.8,151.9c0-1.2-0.8-1.9-2-1.9c-0.4,0-0.9,0-1.2,0v3.8
		c0.3,0,0.6,0,1.1,0C252,153.9,252.8,153.1,252.8,151.9z"/>
		<path class="st13" d="M258.4,158.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-2.2l-2.4-3.9c-0.3-0.5-0.5-0.9-1-1l-0.4-0.1v-0.4
		c0.4,0,1,0,1.7,0c0.6,0,1.5,0,1.9,0v0.4l-0.7,0.1c-0.2,0-0.4,0.2-0.4,0.5c0,0.1,0.1,0.4,0.2,0.6l1.8,3.1l1.8-3.1
		c0.1-0.2,0.3-0.5,0.3-0.7c0-0.2-0.2-0.3-0.4-0.4l-0.5-0.1v-0.4c0.4,0,1.1,0,1.6,0c0.5,0,1,0,1.4,0v0.4l-0.3,0.1
		c-0.5,0.1-0.8,0.5-1.3,1.2l-2.2,3.6v2.3c0,0.9,0.2,1.1,0.6,1.2l0.6,0.1v0.4c-0.4,0-1,0-1.7,0c-0.7,0-1.4,0-1.8,0V158.4z"/>
		<path class="st13" d="M271.2,151.2c-0.3-0.9-0.5-1.1-0.9-1.2l-0.4-0.1v-0.4c0.4,0,1,0,1.6,0c0.6,0,1.4,0,1.7,0v0.4l-0.5,0.1
		c-0.3,0-0.4,0.2-0.4,0.5c0,0.1,0,0.3,0.1,0.5l2.1,6.5l1.8-5.4l-0.3-0.9c-0.3-0.9-0.5-1.1-0.9-1.2l-0.4-0.1v-0.4c0.4,0,1,0,1.6,0
		c0.6,0,1.4,0,1.8,0v0.4l-0.6,0.1c-0.3,0-0.4,0.2-0.4,0.5c0,0.1,0.1,0.3,0.1,0.5l2.1,6.5l2.1-6.5c0.1-0.2,0.1-0.5,0.1-0.7
		c0-0.2-0.1-0.4-0.5-0.4l-0.7-0.1v-0.4c0.4,0,1.1,0,1.7,0c0.5,0,1.1,0,1.5,0v0.4L283,150c-0.5,0.1-0.8,0.7-0.9,1.2l-2.6,7.8h-0.9
		l-1.9-5.7l-1.9,5.7h-1L271.2,151.2z"/>
		<path class="st13" d="M284.7,154.2c0-2.7,1.6-5,4.3-5c2.8,0,4.4,2.1,4.4,4.8c0,2.6-1.6,5-4.3,5C286.2,159,284.7,156.9,284.7,154.2z
		 M292.1,154.2c0-2.7-1.1-4.3-3.2-4.3c-1.9,0-2.9,1.9-2.9,4.2c0,2.4,1.1,4.2,3.2,4.2C291.1,158.3,292.1,156.5,292.1,154.2z"/>
		<path class="st13" d="M301.5,158c-0.5-0.6-1.4-1.8-2.3-3.4c-0.5,0-0.8,0-1.2,0v2.5c0,0.9,0.2,1.1,0.6,1.2l0.8,0.1v0.4
		c-0.4,0-1.2,0-1.9,0c-0.7,0-1.4,0-1.8,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4
		c0.4,0,1,0,1.6,0c0.7,0,1.4,0,2.2,0c1.7,0,3,0.8,3,2.5c0,1.1-0.9,2.3-2.1,2.6c0.7,1.3,1.6,2.5,2.3,3.2c0.4,0.4,0.9,0.8,1.5,0.8v0.4
		c-0.2,0.1-0.4,0.1-0.7,0.1C302.6,158.9,302,158.6,301.5,158z M301.3,151.9c0-1.2-0.8-1.9-2-1.9c-0.4,0-0.9,0-1.2,0v3.8
		c0.3,0,0.6,0,1.1,0C300.5,153.9,301.3,153.1,301.3,151.9z"/>
		<path class="st13" d="M310.1,158.8c-0.7,0-1.7,0-2.6,0c-0.5,0-1.4,0-1.7,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9
		c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1v-0.4c0.4,0,1.1,0,1.8,0c0.7,0,1.5,0,1.9,0v0.4l-0.8,0.1c-0.4,0.1-0.6,0.3-0.6,1.2v6.1
		c0,0.6,0.1,0.8,1.3,0.8h1.1c0.5,0,0.8-0.2,0.9-0.6l0.3-0.9h0.5c-0.1,0.8-0.3,1.8-0.3,2.2C311.4,158.8,310.6,158.8,310.1,158.8z"/>
		<path class="st13" d="M315.8,158.8c-0.5,0-1,0-1.6,0v-0.4l0.6-0.1c0.4-0.1,0.6-0.3,0.6-1.2v-5.9c0-0.9-0.2-1.1-0.6-1.2l-0.6-0.1
		v-0.4c0.5,0,1,0,1.6,0c0.7,0,1.5,0,2.3,0c3,0,4.6,1.9,4.6,4.4c0,2.9-2,4.9-4.9,4.9C317,158.8,316.4,158.8,315.8,158.8z
		 M321.4,154.1c0-2-0.9-4-3.7-4c-0.4,0-0.8,0-1.2,0v7.1c0,0.6,0.1,0.9,1.2,0.9C320.1,158.1,321.4,156.6,321.4,154.1z"/>
</g>
</svg>
</a></div>
      <div class="masthead__current-issue"><div id="block-views-9a3f586bb036a477ad5afca130c1e0ef" class="block block-views">

    
  <div class="content">
    <div class="view view-1843-current-issue view-id-1843_current_issue view-display-id-1843_current_issue_block current-issue view-dom-id-a6a8be3bdc92afbf9997f83e879ee8ff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="media-layout__image">
      <div class="views-field views-field-field-cover-portrait-image">    <div class="field-content"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/1843_cover_image_thumb/public/1843-cover-AUG-SEP-19-portrait-V2.jpg" alt="" /></div>    </div>  </div>

<div class="media-layout__body">
      <div class="views-field views-field-title current-issue__static">      <span class="field-content"><a href="https://www.1843magazine.com/content/augustseptember-2019-0">Print edition</a></span>    </div>  
  
      <div class="views-field views-field-nothing current-issue__menu">      <ul class="links"><li class="menu-1285 first"><a href="https://www.economistsubscriptions.com/1843">Subscribe</a></li>
<li class="menu-1286 last"><a href="https://www.1843magazine.com/newsletter">Newsletter</a></li>
</ul>    </div>  
      <div class="views-field views-field-nothing-1 menu__social-media-icons">      <span>Follow</span><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="facebook" width="100%" height="100%"><path d="M29.6 15.2H27c-.7 0-1.3.1-1.4.6-.1.3-.3.7-.3 1.4v2.1h4.3L29 24h-3.8v13.5h-5.5V24H17v-4.7h2.7v-2.8c0-2.8 1-4.7 3-5.5 1-.4 1.7-.4 2.7-.4h4.3v4.6z"></path></svg></span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="twitter" width="100%" height="100%"><path d="M33.6 18.9v.7c0 6.6-5 14-14 14-2.7 0-5.4-.9-7.6-2.3.4 0 .7.1 1.1.1 2.3 0 4.4-.9 6.1-2.1-2.1 0-4-1.4-4.6-3.4.3 0 .7.1.9.1.4 0 .9 0 1.3-.1-2.3-.4-4-2.4-4-4.9.7.4 1.4.7 2.3.7-1.3-.9-2.3-2.3-2.3-4 0-.9.3-1.7.7-2.4 2.4 3 6 5 10.3 5.1-.1-.4-.1-.9-.1-1.1 0-2.7 2.3-5 5-5 1.4 0 2.7.7 3.6 1.6 1.1-.3 2.3-.7 3.1-1.1-.4 1.1-1.1 2.1-2.3 2.7 1-.1 2-.4 2.9-.9-.6.8-1.6 1.8-2.4 2.3z"></path></svg></span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="instagram" width="100%" height="100%"><circle cx="31.2" cy="16.8" r="1.6"></circle><path d="M24 17.1c-3.8 0-6.9 3.1-6.9 6.9s3.1 6.9 6.9 6.9 6.9-3.1 6.9-6.9-3.1-6.9-6.9-6.9zm0 11.4c-2.5 0-4.5-2-4.5-4.5s2-4.5 4.5-4.5 4.5 2 4.5 4.5-2 4.5-4.5 4.5z"></path><path d="M36.8 15.2c-.3-.9-.8-1.6-1.6-2.4s-1.5-1.2-2.4-1.6c-.9-.3-1.8-.6-3.3-.6-1.4-.1-1.9-.1-5.6-.1-3.7 0-4.1 0-5.6.1-1.4.1-2.4.3-3.3.6-.9.3-1.6.8-2.4 1.6s-1.2 1.5-1.6 2.4c-.3.9-.6 1.8-.6 3.3-.1 1.4-.1 1.9-.1 5.6 0 3.7 0 4.1.1 5.6.1 1.4.3 2.4.6 3.3.3.9.8 1.6 1.6 2.4s1.5 1.2 2.4 1.6c.9.3 1.8.6 3.3.6 1.4.1 1.9.1 5.6.1s4.1 0 5.6-.1c1.4-.1 2.4-.3 3.3-.6.9-.3 1.6-.8 2.4-1.6s1.2-1.5 1.6-2.4c.3-.9.6-1.8.6-3.3.1-1.4.1-1.9.1-5.6s0-4.1-.1-5.6c0-1.5-.3-2.5-.6-3.3zM35 29.5c-.1 1.3-.3 2-.5 2.5-.2.6-.5 1.1-1 1.6s-.9.8-1.6 1c-.5.2-1.2.4-2.5.5-1.4.1-1.9.1-5.5.1s-4 0-5.5-.1c-1.3-.1-2-.3-2.5-.5-.6-.2-1.1-.5-1.6-1s-.8-.9-1-1.6c-.2-.5-.4-1.2-.5-2.5-.1-1.4-.1-1.9-.1-5.5s0-4 .1-5.5c.1-1.3.3-2 .5-2.5.2-.6.5-1.1 1-1.6s.9-.8 1.6-1c.5-.2 1.2-.4 2.5-.5 1.4-.1 1.8-.1 5.5-.1 3.6 0 4 0 5.5.1 1.3.1 2 .3 2.5.5.6.2 1.1.5 1.6 1s.8.9 1 1.6c.2.5.4 1.2.5 2.5.1 1.4.1 1.9.1 5.5s0 4-.1 5.5z"></path></svg></span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="rss" width="100%" height="100%"><path d="M17.2 33.8c-1.7 0-3-1.4-3-3 0-1.7 1.4-3 3-3 1.7 0 3 1.4 3 3 .1 1.6-1.3 3-3 3zm6.8 0c0-5.4-4.4-9.8-9.8-9.8v-3.9c7.6 0 13.7 6.1 13.7 13.7H24zm7.9 0c0-9.8-7.9-17.7-17.7-17.7v-3.9c11.9 0 21.6 9.7 21.6 21.6h-3.9z"></path></svg></span></a></li>
</ul>    </div>  </div>



  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div>

        <div class="region region-header">
    <nav id="main-navigation" class="main-navigation block block-menu">
  <div class="main-navigation__content">
    <ul class="main-navigation__menu"><li class="first leaf"><a href="https://www.1843magazine.com/life-culture">Life &amp; Culture</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/longreads">Long Reads</a></li>
<li class="last leaf"><a href="https://www.1843magazine.com/voices">Voices</a></li>
</ul>  </div>
</nav>
<div id="block-search-form" class="hide-mobile sub-header-search block block-search">

            
    <div class="content">
        <form action="/culture/look-closer/stick-em-up-a-surprising-history-of-collage" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-YjaOF77u4Zqwg2YZr84txFTO5Q16PS5SU3LclMM6BmU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
</div>  </div>
    </div>
  </div>

</header>

<div class="page-container sub-header-container">
  <div id="header-social-media" class="main-navigation__social-media">
    <div class="il-social-links">
      <span>Follow</span><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="facebook" width="100%" height="100%"><path d="M29.6 15.2H27c-.7 0-1.3.1-1.4.6-.1.3-.3.7-.3 1.4v2.1h4.3L29 24h-3.8v13.5h-5.5V24H17v-4.7h2.7v-2.8c0-2.8 1-4.7 3-5.5 1-.4 1.7-.4 2.7-.4h4.3v4.6z"></path></svg></span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="twitter" width="100%" height="100%"><path d="M33.6 18.9v.7c0 6.6-5 14-14 14-2.7 0-5.4-.9-7.6-2.3.4 0 .7.1 1.1.1 2.3 0 4.4-.9 6.1-2.1-2.1 0-4-1.4-4.6-3.4.3 0 .7.1.9.1.4 0 .9 0 1.3-.1-2.3-.4-4-2.4-4-4.9.7.4 1.4.7 2.3.7-1.3-.9-2.3-2.3-2.3-4 0-.9.3-1.7.7-2.4 2.4 3 6 5 10.3 5.1-.1-.4-.1-.9-.1-1.1 0-2.7 2.3-5 5-5 1.4 0 2.7.7 3.6 1.6 1.1-.3 2.3-.7 3.1-1.1-.4 1.1-1.1 2.1-2.3 2.7 1-.1 2-.4 2.9-.9-.6.8-1.6 1.8-2.4 2.3z"></path></svg></span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="instagram" width="100%" height="100%"><circle cx="31.2" cy="16.8" r="1.6"></circle><path d="M24 17.1c-3.8 0-6.9 3.1-6.9 6.9s3.1 6.9 6.9 6.9 6.9-3.1 6.9-6.9-3.1-6.9-6.9-6.9zm0 11.4c-2.5 0-4.5-2-4.5-4.5s2-4.5 4.5-4.5 4.5 2 4.5 4.5-2 4.5-4.5 4.5z"></path><path d="M36.8 15.2c-.3-.9-.8-1.6-1.6-2.4s-1.5-1.2-2.4-1.6c-.9-.3-1.8-.6-3.3-.6-1.4-.1-1.9-.1-5.6-.1-3.7 0-4.1 0-5.6.1-1.4.1-2.4.3-3.3.6-.9.3-1.6.8-2.4 1.6s-1.2 1.5-1.6 2.4c-.3.9-.6 1.8-.6 3.3-.1 1.4-.1 1.9-.1 5.6 0 3.7 0 4.1.1 5.6.1 1.4.3 2.4.6 3.3.3.9.8 1.6 1.6 2.4s1.5 1.2 2.4 1.6c.9.3 1.8.6 3.3.6 1.4.1 1.9.1 5.6.1s4.1 0 5.6-.1c1.4-.1 2.4-.3 3.3-.6.9-.3 1.6-.8 2.4-1.6s1.2-1.5 1.6-2.4c.3-.9.6-1.8.6-3.3.1-1.4.1-1.9.1-5.6s0-4.1-.1-5.6c0-1.5-.3-2.5-.6-3.3zM35 29.5c-.1 1.3-.3 2-.5 2.5-.2.6-.5 1.1-1 1.6s-.9.8-1.6 1c-.5.2-1.2.4-2.5.5-1.4.1-1.9.1-5.5.1s-4 0-5.5-.1c-1.3-.1-2-.3-2.5-.5-.6-.2-1.1-.5-1.6-1s-.8-.9-1-1.6c-.2-.5-.4-1.2-.5-2.5-.1-1.4-.1-1.9-.1-5.5s0-4 .1-5.5c.1-1.3.3-2 .5-2.5.2-.6.5-1.1 1-1.6s.9-.8 1.6-1c.5-.2 1.2-.4 2.5-.5 1.4-.1 1.8-.1 5.5-.1 3.6 0 4 0 5.5.1 1.3.1 2 .3 2.5.5.6.2 1.1.5 1.6 1s.8.9 1 1.6c.2.5.4 1.2.5 2.5.1 1.4.1 1.9.1 5.5s0 4-.1 5.5z"></path></svg></span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="rss" width="100%" height="100%"><path d="M17.2 33.8c-1.7 0-3-1.4-3-3 0-1.7 1.4-3 3-3 1.7 0 3 1.4 3 3 .1 1.6-1.3 3-3 3zm6.8 0c0-5.4-4.4-9.8-9.8-9.8v-3.9c7.6 0 13.7 6.1 13.7 13.7H24zm7.9 0c0-9.8-7.9-17.7-17.7-17.7v-3.9c11.9 0 21.6 9.7 21.6 21.6h-3.9z"></path></svg></span></a></li>
</ul>    </div>
  </div>
    <div class="region region-sub-header">
    <div id="sub-menu">
  <ul class="main-navigation__sub-menu"><li class="first last leaf"><a href="https://www.economistsubscriptions.com/1843">Subscribe</a></li>
</ul></div>
  </div>
</div>

<div class="page-container main-content-container">

  
  <a id="main-content"></a>

  
  <div class="tabs"></div>
  
    <div class="region region-content">
    <article id="node-8791" class="node node-article full ">
      <section class="article-header overlay overlay-position-right overlay-size-1_2 overlay-text-position-top_right">
      <div class="article-header__overlay-main-image">
        <img src="https://1843magazine.static-economist.com/sites/default/files/styles/article-main-image-overlay/public/header-grima.jpg" />      </div>

      <div class="article-header__overlay-wrapper">
        <div class="article-header__overlay" style="
          background: rgba(131, 119, 114, 0); /* Old browsers */
          background: linear-gradient(to right, rgba(131, 119, 114, 0) 0%, rgba(131, 119, 114, 0) 100%);
          ">
        </div>

        <div class="article-header__overlay-text">
                      <div class="fly-wrapper fly-tag-group" style="color: #CC1013">
              <div class="fly">
                <div class="fly-tag-group"><a href="https://www.1843magazine.com/look-closer" class="fly slotname">Look closer</a></div>              </div>
            </div>
          
          <div class="title-wrapper" style="color: black">
            <h1 class="alt-title">
              Stick ‘em up! A surprising history of collage            </h1>
            <h1 class="title sans-serif">
              Stick ‘em up! A surprising history of collage            </h1>
          </div>

          <div class="rubric-wrapper" style="color: black">
            <div class="alt-rubric">
              <p>It’s not as modern as you think. As an enthralling new exhibition shows, people have been cutting and pasting for almost a millennium</p>            </div>
          </div>

        </div>
      </div>
    </section>

    <div class="rubric-outside-overlay">
      <div class="alt-rubric">
        <p>It’s not as modern as you think. As an enthralling new exhibition shows, people have been cutting and pasting for almost a millennium</p>      </div>
    </div>

  
  <section class="meta-and-social-info-group clearfix">
    <section class="meta-info-large standard-box">
      <span class="meta-info__author"><a href="https://www.1843magazine.com/contributor/14356">Samuel Reilly</a></span><span class="meta-info__separator hide-mobile"> | </span><span class="meta-info__date hide-mobile">July 24th 2019</span>    </section>

          <section class="social-media">
        <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook article_icon">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg"  id="facebook" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
  <style type="text/css">
    .st0{fill:#346698;}
  </style>
  <path class="st0" d="M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16c8.8,0,16-7.2,16-16C32,7.2,24.8,0,16,0z M19.9,11.4h-1.5
    c-0.5,0-0.8,0.6-0.8,1.2v1.9h2.3v3.1h-2.3v6.2h-3.1v-6.2h-2.3v-3.1h2.3v-3.1c0-1.7,1.4-3.1,3.1-3.1h2.3V11.4z"/>
  </svg>
  </a>
  <a class="a2a_button_twitter article_icon">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" id="twitter" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
  <style type="text/css">
    .st0{fill:#488AC8;}
  </style>
  <path class="st0" d="M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16c8.8,0,16-7.2,16-16C32,7.2,24.8,0,16,0z M22.3,12.8
    c0,0.1,0,0.3,0,0.4c0,4.3-3.3,9.2-9.2,9.2c-1.8,0-3.5-0.5-4.9-1.5c0.3,0,0.5,0,0.8,0c1.5,0,2.9-0.5,4-1.4c-1.4,0-2.6-1-3-2.2
    c0.2,0,0.4,0.1,0.6,0.1c0.3,0,0.6,0,0.8-0.1c-1.5-0.3-2.6-1.6-2.6-3.2v0c0.4,0.2,0.9,0.4,1.5,0.4c-0.9-0.6-1.4-1.6-1.4-2.7
    c0-0.6,0.2-1.1,0.4-1.6c1.6,1.9,4,3.2,6.6,3.4c-0.1-0.2-0.1-0.5-0.1-0.7c0-1.8,1.4-3.2,3.2-3.2c0.9,0,1.8,0.4,2.4,1
    c0.7-0.2,1.4-0.4,2-0.8c-0.2,0.8-0.8,1.4-1.4,1.8c0.6-0.1,1.3-0.3,1.9-0.5C23.4,11.8,22.9,12.3,22.3,12.8z"/>
  </svg>
  </a>
  <a class="a2a_button_google_plus article_icon">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" id="googleplus" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
  <style type="text/css">
    .st0{fill:#CB3333;}
  </style>
  <path class="st0" d="M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16s16-7.2,16-16C32,7.2,24.8,0,16,0z M13,21.2c-2.9,0-5.2-2.3-5.2-5.2
    c0-2.9,2.3-5.2,5.2-5.2c1.4,0,2.6,0.5,3.5,1.4l-1.4,1.3c-0.4-0.4-1-0.8-2.1-0.8c-1.8,0-3.2,1.5-3.2,3.3c0,1.8,1.4,3.3,3.2,3.3
    c2.1,0,2.8-1.5,3-2.2h-3v-1.8h4.9c0.1,0.3,0.1,0.5,0.1,0.9C18,19.1,16,21.2,13,21.2z M24.1,16.7h-1.5v1.5h-1.5v-1.5h-1.5v-1.5h1.5
    v-1.5h1.5v1.5h1.5V16.7z"/>
  </svg>
  </a>
  <a class="a2a_button_email article_icon">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" id="mail" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
  <style type="text/css">
    .st0{fill:#CD0609;}
  </style>
  <path class="st0" d="M16,15.1l7-4.4v1.8l-7,4.4l-7-4.4v-1.8L16,15.1z M32,16c0,8.8-7.2,16-16,16C7.2,32,0,24.8,0,16
    C0,7.2,7.2,0,16,0C24.8,0,32,7.2,32,16z M24.8,10.7C24.8,9.8,24,9,23,9H9c-1,0-1.7,0.8-1.7,1.8l0,10.5C7.2,22.2,8,23,9,23H23
    c1,0,1.8-0.8,1.8-1.8V10.7z"/>
  </svg>
  </a>
  <a class="a2a_button_whatsapp article_icon">
  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" id="whatsapp" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
  <style type="text/css">
    .st0{fill:#44AE59;}
  </style>
  <path class="st0" d="M16,9c-3.9,0-7,3.1-7,7c0,1.5,0.5,2.9,1.3,4.1l-0.8,2.5l2.5-0.8c1.1,0.8,2.5,1.3,4.1,1.3c3.9,0,7-3.1,7-7
    C23,12.1,19.9,9,16,9z M20.4,19c-0.2,0.5-1.1,1-1.5,1c-0.4,0-0.4,0.3-2.6-0.6c-2.2-1-3.5-3.3-3.6-3.4c-0.1-0.1-0.8-1.2-0.8-2.3
    c0-1.1,0.6-1.6,0.8-1.8c0.2-0.2,0.4-0.3,0.6-0.2h0.4c0.1,0,0.3-0.1,0.5,0.4l0.6,1.6c0.1,0.1,0.1,0.2,0,0.4l-0.2,0.4l-0.3,0.4
    c-0.1,0.1-0.2,0.2-0.1,0.4c0.1,0.2,0.5,1,1.2,1.6c0.8,0.8,1.5,1,1.7,1.1c0.2,0.1,0.3,0.1,0.5,0l0.7-0.8c0.2-0.2,0.3-0.2,0.5-0.1
    l1.5,0.8c0.2,0.1,0.4,0.2,0.4,0.3C20.6,18.1,20.6,18.5,20.4,19z M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16c8.8,0,16-7.2,16-16
    C32,7.2,24.8,0,16,0z M16,24.8c-1.7,0-3.3-0.5-4.7-1.4l-4.1,1.4l1.4-4.1c-0.9-1.4-1.4-3-1.4-4.7c0-4.9,3.9-8.8,8.8-8.8
    s8.8,3.9,8.8,8.8C24.8,20.9,20.9,24.8,16,24.8z"/>
  </svg>
  </a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>      </section>
      </section>

  <div class="border-box">
    <section class="article__body page-and-article-content">
                        <p>Collage is often thought of as an archetypally modern artistic technique. The word – from the French verb <em>coller</em>, meaning “to stick” – was first used to describe the Cubist innovations of Pablo Picasso and Georges Braque, who began to stick newspaper cuttings and other materials onto their canvases in 1912. Since that moment, the story goes, artists have used the act of snipping and sticking as a means of bringing the world around us into unexpected, transformative combinations on canvas. But that narrative isn’t quite right, declares an enthralling exhibition at the Scottish National Gallery of Modern Art in Edinburgh. Surprisingly the first survey of its kind, “Cut and Paste” shows that collage is both a much older phenomenon than is commonly thought, and one that extends far beyond the boundaries of traditional art history. </p><p>Japanese artists began to stick paper onto silk as early as the 1100s. In Europe, paper collage is first recorded in Europe in the 1400s. By the following century, the technique was being put to practical use in anatomical “flap-books” – woodcut prints layering skin and sinew over internal organs. In the Victorian era, collage in the form of scrapbooks and homemade Valentine’s cards became an immensely popular pastime. Many young ladies caught the bug; so too did Charles Dickens. He and the actor William Macready created a huge scrap-work folding screen, with 400 engravings collaged on both sides. Collage was not always a mere hobby. Early photographers developed a practice of splicing images together, allowing them to meddle with temporality and dissolve the boundaries between the natural and supernatural – a theme that the Surrealists would explore.  </p><p>Collage proved especially well suited to the Surrealists. The act of splicing together disparate images and fragments of text mirrored their belief that meaning was generated by the subconscious. But collage as a technique has been more influential than Surrealism on the way we imagine (or reimagine) the world. The technique was taken up by feminist artists in the 1960s. In Carolee Schneemann’s “Body Collage” (1967), a watershed work in the history of performance art, she rolls around in shredded printer paper, her body painted in wallpaper paste, in what she called an “active collage”. The technique offered Pop artists like Peter Blake a means of incorporating everyday, ordinary objects into their work, disrupting the traditional hierarchies that determined what was “fine” and what was “folk” art. Likewise, it provided a modus operandi for the punk and protest movements of the 1970s and 1980s – think of the “ransom note” aesthetic of Jamie Reed’s posters for the Sex Pistols. Throughout the 20th century, collage has been used as a tool for disruption and subversion – a way of ripping up the rulebook and creating something new from the fragments.</p><p>“I’ve come to recognise that the way I think is collage,” Louise Nevelson, an American sculptor, said in 1975. Collage has changed hugely over the centuries, and in our present era of PhotoShop and internet memes, the words “cut and paste” are more likely to call to mind a computer keyboard than glue and scissors. But perhaps, this original exhibition suggests, it is a “way of thinking” that we have always shared. </p>
<div class="paragraphs-items paragraphs-items-field-paragraphs paragraphs-items-field-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-paragraphs field-type-paragraphs field-label-hidden"><div class="field-items"><div class="field-item even">
<div class="picture-article-item image-full paragraph clearfix">
  <div class="picture-article-item__picture">
    <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://1843magazine.static-economist.com/sites/default/files/1.Mary-Delany%2C-.jpg" width="2040" height="2849" alt="" /></div></div></div>  </div>
  <div class="picture-article-item__text">
    <div class="title"></div>
    <div class="caption"></div>
  </div>
</div></div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-generic-html">
  <div class="content">
    <div class="field field-name-field-html field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>“Cotyledon Umbilicus, Navel Wort” (1779) by Mary Delany</strong></p><p>Born to an aristocratic family in 1700, the artist Mary Delany discovered the medium of collage late in life. Story has it that, at the age of 72, Delaney was struck by how closely a piece of red paper on her bedside table resembled a geranium, and took up her scissors. “I have invented a new way of imitating flowers,” she wrote to her niece that year. Between 1772 and 1783, when her eyesight failed, Delaney produced nearly a thousand botanical “paper mosaicks”. Sometimes using as many as 200 minutely cut paper petals for each flower, sometimes incorporating real dried petals and leaves, Delaney’s collages were so accurate that the botanist Joseph Banks once declared you could look at them and “describe botanically any plant without the least fear of committing an error”.</p><p class="footer-credits__photo">British Museum, London: bequeathed by Augusta Hall, Baroness Llannover, 1897</p></div></div></div>  </div>
</div>
</div><div class="field-item even">
<div class="picture-article-item image-full paragraph clearfix">
  <div class="picture-article-item__picture">
    <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://1843magazine.static-economist.com/sites/default/files/2-Anonymous_BabyCollage.jpg" width="2040" height="2771" alt="" /></div></div></div>  </div>
  <div class="picture-article-item__text">
    <div class="title"></div>
    <div class="caption"></div>
  </div>
</div></div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-generic-html">
  <div class="content">
    <div class="field field-name-field-html field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>“Baby” (c.1890) by Anonymous</strong></p><p>Such was the Victorian passion for “scrap-work” that by the 1880s and 1890s, industrial machines had been built for the express purpose of churning out colour-printed, glazed and die-cut “scrap” shapes. These were sold in vast quantities; people glued them onto Christmas gifts, scrapbooks and Valentine’s cards, and they were used in nurseries and schools as decoration and teaching tools. In this anonymous collage from around 1890, a variety of these machine-prepared chromolithographic “scraps” – floral wreaths, little flower girls and storybook figures – have been arrayed around the central image of a baby. </p><p class="footer-credits__photo">© England &amp; Co, London</p></div></div></div>  </div>
</div>
</div><div class="field-item even">
<div class="picture-article-item image-full paragraph clearfix">
  <div class="picture-article-item__picture">
    <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://1843magazine.static-economist.com/sites/default/files/3.-Pablo-Picasso-.jpg" width="2040" height="1558" alt="" /></div></div></div>  </div>
  <div class="picture-article-item__text">
    <div class="title"></div>
    <div class="caption"></div>
  </div>
</div></div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-generic-html">
  <div class="content">
    <div class="field field-name-field-html field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>“Bottle of Vieux Marc, Glass, Guitar and Newspaper” (1913) by Pablo Picasso</strong></p><p>One of the chief concerns of the Cubists in the early 1910s was how to represent, upon the flat surface of the picture plane, a three-dimensional world. With the incorporation of collage into their paintings, they were no longer reduced to merely imitating the world; by sticking elements of the real world onto their canvases, they recreated the experience of interacting with it. </p><p>In this still life, Picasso stuck a scrap of real newspaper onto the canvas. The viewer can stand and read the words, if they want. Whether the specific story, about the coronation of Tsar Alexander III in Russia, was intended to have any specific symbolic meaning remains a moot point. By introducing a real newspaper into the composition, rather than painting one, Picasso has conjured a world that exists in time as well as space.</p><p class="footer-credits__photo">© Succession Picasso/DACS 2018</p></div></div></div>  </div>
</div>
</div><div class="field-item even">
<div class="picture-article-item image-full paragraph clearfix">
  <div class="picture-article-item__picture">
    <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://1843magazine.static-economist.com/sites/default/files/4.-Max-Ernst.jpg" width="2040" height="2930" alt="" /></div></div></div>  </div>
  <div class="picture-article-item__text">
    <div class="title"></div>
    <div class="caption"></div>
  </div>
</div></div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-generic-html">
  <div class="content">
    <div class="field field-name-field-html field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>“Untitled (Unpublished collage for ‘Une semaine de bonté’)” (1934) by Max Ernst</strong></p><p>German artist Max Ernst co-founded the Cologne branch of the Dada group in 1919 and later became a leading figure among the Surrealists in Paris. He developed a practice of collaging together old prints, taken from a vast range of sources, to construct visions of fantastical worlds – a way of working that has influenced everyone from fellow Surrealists like André Breton to Terry Gilliam, who made the “Monty Python” montages. </p><p>Yet Ernst was by no means the first to use collage to this effect. With its spectral, contorted figures, superimposed onto an illustration from a French pulp novel, this work recalls the famous “Cottingley Fairy” photographs of Elsie Wright and Frances Griffith, on show earlier in the exhibition. These two young girls from Cottingley, a village in West Yorkshire, collaged pictures of fairies onto photographs of themselves in 1920, accidentally causing a media storm over the possible existence of supernatural beings.</p><p class="footer-credits__photo">© ADAGP, Paris and DACS, London 2018 </p></div></div></div>  </div>
</div>
</div><div class="field-item even">
<div class="picture-article-item image-full paragraph clearfix">
  <div class="picture-article-item__picture">
    <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://1843magazine.static-economist.com/sites/default/files/4.-Annegret.jpg" width="2040" height="2770" alt="" /></div></div></div>  </div>
  <div class="picture-article-item__text">
    <div class="title"></div>
    <div class="caption"></div>
  </div>
</div></div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-generic-html">
  <div class="content">
    <div class="field field-name-field-html field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>“GRIMA – Selbst mit Katze (Der Schrei)” (GRIMA – Self with cat (The Scream)) (1986) by Annegret Soltau</strong></p><p>In the work of Annegret Soltau, the act of collage becomes violent. In the 1970s, the German artist began tearing photos of herself apart and stitching them back together with needle and thread. In later images, such as her “GRIMA” series, photographs of Soltau are juxtaposed with fragments of images of other people, including her children, and animals. Her art makes visible the fragmented psychological states associated with sickness and ageing – linking her with a long lineage of artists who have used collage to blend the imagined and the real. </p><p class="footer-credits__photo">© DACS 2018. Courtesy of Richard Saltoun Gallery</p></div></div></div>  </div>
</div>
</div><div class="field-item even">
<div class="picture-article-item image-full paragraph clearfix">
  <div class="picture-article-item__picture">
    <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://1843magazine.static-economist.com/sites/default/files/6.-Peter-Kennard.jpg" width="2040" height="1410" alt="" /></div></div></div>  </div>
  <div class="picture-article-item__text">
    <div class="title"></div>
    <div class="caption"></div>
  </div>
</div></div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-generic-html">
  <div class="content">
    <div class="field field-name-field-html field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>“Haywain with Cruise Missiles” (1980) by Peter Kennard</strong></p><p>Disruptive by its nature, collage was perfectly suited to the culture of punk and protest that arose in Britain in the late 1970s. In 1980 this photomontage by Peter Kennard became the defining image of anti-nuclear protest in the <small>UK</small>. It was created and published after the announcement that American cruise missiles were to be stationed near Newbury, a market town in Berkshire. To allay public hostility to the decision, the Ministry of Defence issued a pamphlet, illustrated by a delicate watercolour in which the missiles were shown to blend harmoniously with the rural landscape. In Kennard’s venomously satirical response, he introduced three prominent cruise missiles into a bromide photograph of John Constable’s painting “The Hay Wain” (1821), a classic depiction of rural England. </p><p class="sans"><em><strong>Cut and Paste: 400 Years of Collage</strong> Scottish National Gallery of Modern Art, Edinburgh, until October 27th</em></p></div></div></div>  </div>
</div>
</div></div></div></div>

          </section>

    <section class="article__footer">
      
<p class="footer-credits__author"><strong><a href="https://www.1843magazine.com/contributor/14356">Samuel Reilly</a></strong>is editorial assistant at <em><a href="https://www.apollo-magazine.com/">Apollo</a></em></p>
                      </section>
  </div>

      <section class="article__related_content border-box grid">
                    <div class="grid__two-column">
          <div class="view view-il-related-content view-id-il_related_content view-display-id-more_from_author view-dom-id-739a8f6b5d5df8a64733c23aeba7d6e7">
            <div class="view-header">
      <h4>More From The Author</h4>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first two-column-item">
    <article id="node-8747" class="media-layout node node-article micro_with_date ">

      <div class="media-layout__image standard-box media-layout_image--constrained-160">
      <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.1843magazine.com/culture/look-closer/enigmatic-and-erotic-the-art-of-flix-vallotton"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/il_node_teaser_image_above/public/Vallotton-HEADER-WEB-V1.jpg" width="350" height="233" alt="" /></a></div></div></div>    </div>
  
  <div class="media-layout__body">

        <h3 class="serif-heading-small"><a href="https://www.1843magazine.com/culture/look-closer/enigmatic-and-erotic-the-art-of-flix-vallotton">Enigmatic and erotic: the art of Félix Vallotton</a></h3>
    
          <div class="meta-info">
        <span class="meta-info__author"><a href="https://www.1843magazine.com/contributor/14356">Samuel Reilly</a></span><span class="meta-info__separator hide-mobile"> | </span><span class="meta-info__date hide-mobile">July 3rd 2019</span>      </div>
    
    <div class="small-paragraph content">
      <p>A Swiss painter who was ahead of his time</p>    </div>
  </div>

</article>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last two-column-item">
    <article id="node-8583" class="media-layout node node-article micro_with_date ">

      <div class="media-layout__image standard-box media-layout_image--constrained-160">
      <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.1843magazine.com/culture/look-closer/the-colourful-life-of-pierre-bonnard"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/il_node_teaser_image_above/public/header-mimosa.jpg" width="350" height="233" alt="" /></a></div></div></div>    </div>
  
  <div class="media-layout__body">

        <h3 class="serif-heading-small"><a href="https://www.1843magazine.com/culture/look-closer/the-colourful-life-of-pierre-bonnard">The colourful life of Pierre Bonnard</a></h3>
    
          <div class="meta-info">
        <span class="meta-info__author"><a href="https://www.1843magazine.com/contributor/14356">Samuel Reilly</a></span><span class="meta-info__separator hide-mobile"> | </span><span class="meta-info__date hide-mobile">February 1st 2019</span>      </div>
    
    <div class="small-paragraph content">
      <p>The French artist revisited his memories again and again to create bold, bright paintings</p>    </div>
  </div>

</article>
  </div>
    </div>
  
  
  
  
  
  
</div>        </div>
          </section>
  
  
  <section class="article__comments">
    <a name="comments"></a>
      </section>

  <div class="clear-both">
    <div class="dfp-tag-wrapper">
<div  id="dfp-ad-bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bottom");
    });
  </script>
</div>
</div>  </div>
</article>
  </div>

  <div class="border-box no-border-box-line no-border-box-margin-padding"></div>
</div>

<footer class="page-container footer-fullwidth">
    <div class="region region-footer">
    <div id="block-il-mailchimp-teaser" class="block block-il-mailchimp">

    
  <div class="content">
    <div class="signup-button-newsletter">
    <div class="page-container content-wrapper">
            <h3 class="pane-title"> Receive a curated selection of articles in our weekly newsletter</h3><a class="sign-up-button" href="/newsletter">SIGN UP</a>
    </div>
</div>  </div>
</div>
<div class="il-social-links il-social-links--footer">
  <div class="page-container">
    <h3>Follow</h3><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="facebook" width="100%" height="100%"><path d="M29.6 15.2H27c-.7 0-1.3.1-1.4.6-.1.3-.3.7-.3 1.4v2.1h4.3L29 24h-3.8v13.5h-5.5V24H17v-4.7h2.7v-2.8c0-2.8 1-4.7 3-5.5 1-.4 1.7-.4 2.7-.4h4.3v4.6z"></path></svg></span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="twitter" width="100%" height="100%"><path d="M33.6 18.9v.7c0 6.6-5 14-14 14-2.7 0-5.4-.9-7.6-2.3.4 0 .7.1 1.1.1 2.3 0 4.4-.9 6.1-2.1-2.1 0-4-1.4-4.6-3.4.3 0 .7.1.9.1.4 0 .9 0 1.3-.1-2.3-.4-4-2.4-4-4.9.7.4 1.4.7 2.3.7-1.3-.9-2.3-2.3-2.3-4 0-.9.3-1.7.7-2.4 2.4 3 6 5 10.3 5.1-.1-.4-.1-.9-.1-1.1 0-2.7 2.3-5 5-5 1.4 0 2.7.7 3.6 1.6 1.1-.3 2.3-.7 3.1-1.1-.4 1.1-1.1 2.1-2.3 2.7 1-.1 2-.4 2.9-.9-.6.8-1.6 1.8-2.4 2.3z"></path></svg></span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="instagram" width="100%" height="100%"><circle cx="31.2" cy="16.8" r="1.6"></circle><path d="M24 17.1c-3.8 0-6.9 3.1-6.9 6.9s3.1 6.9 6.9 6.9 6.9-3.1 6.9-6.9-3.1-6.9-6.9-6.9zm0 11.4c-2.5 0-4.5-2-4.5-4.5s2-4.5 4.5-4.5 4.5 2 4.5 4.5-2 4.5-4.5 4.5z"></path><path d="M36.8 15.2c-.3-.9-.8-1.6-1.6-2.4s-1.5-1.2-2.4-1.6c-.9-.3-1.8-.6-3.3-.6-1.4-.1-1.9-.1-5.6-.1-3.7 0-4.1 0-5.6.1-1.4.1-2.4.3-3.3.6-.9.3-1.6.8-2.4 1.6s-1.2 1.5-1.6 2.4c-.3.9-.6 1.8-.6 3.3-.1 1.4-.1 1.9-.1 5.6 0 3.7 0 4.1.1 5.6.1 1.4.3 2.4.6 3.3.3.9.8 1.6 1.6 2.4s1.5 1.2 2.4 1.6c.9.3 1.8.6 3.3.6 1.4.1 1.9.1 5.6.1s4.1 0 5.6-.1c1.4-.1 2.4-.3 3.3-.6.9-.3 1.6-.8 2.4-1.6s1.2-1.5 1.6-2.4c.3-.9.6-1.8.6-3.3.1-1.4.1-1.9.1-5.6s0-4.1-.1-5.6c0-1.5-.3-2.5-.6-3.3zM35 29.5c-.1 1.3-.3 2-.5 2.5-.2.6-.5 1.1-1 1.6s-.9.8-1.6 1c-.5.2-1.2.4-2.5.5-1.4.1-1.9.1-5.5.1s-4 0-5.5-.1c-1.3-.1-2-.3-2.5-.5-.6-.2-1.1-.5-1.6-1s-.8-.9-1-1.6c-.2-.5-.4-1.2-.5-2.5-.1-1.4-.1-1.9-.1-5.5s0-4 .1-5.5c.1-1.3.3-2 .5-2.5.2-.6.5-1.1 1-1.6s.9-.8 1.6-1c.5-.2 1.2-.4 2.5-.5 1.4-.1 1.8-.1 5.5-.1 3.6 0 4 0 5.5.1 1.3.1 2 .3 2.5.5.6.2 1.1.5 1.6 1s.8.9 1 1.6c.2.5.4 1.2.5 2.5.1 1.4.1 1.9.1 5.5s0 4-.1 5.5z"></path></svg></span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" id="rss" width="100%" height="100%"><path d="M17.2 33.8c-1.7 0-3-1.4-3-3 0-1.7 1.4-3 3-3 1.7 0 3 1.4 3 3 .1 1.6-1.3 3-3 3zm6.8 0c0-5.4-4.4-9.8-9.8-9.8v-3.9c7.6 0 13.7 6.1 13.7 13.7H24zm7.9 0c0-9.8-7.9-17.7-17.7-17.7v-3.9c11.9 0 21.6 9.7 21.6 21.6h-3.9z"></path></svg></span></a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-il-footer-menu" class="block block-menu">
    <div class="page-container">  
        <div class="content">  
            <hr class="footer-line"/>
            <ul class="menu"><li class="first leaf"><a href="https://www.1843magazine.com/content/about">About</a></li>
<li class="leaf"><a href="https://subscription.economist.com/1843/Core/onsite/Default" title="Subscribe to 1843 magazine in print">Subscribe</a></li>
<li class="leaf"><a href="https://subscription.economist.com/1843/renew" title="Renew your 1843 print subscription">Renew</a></li>
<li class="leaf"><a href="http://www.economistgroup.com/results_and_governance/governance/privacy/">Privacy</a></li>
<li class="leaf"><a href="http://www.economistgroup.com/results_and_governance/governance/Cookies_information.html">Cookies</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/content/terms-conditions">Terms</a></li>
<li class="leaf"><a href="http://www.economistgroupmedia.com/brand/1843">Advertise</a></li>
<li class="last leaf"><a href="https://www.1843magazine.com/" class="evidon_tool">COOKIE PREFERENCES</a></li>
</ul>        </div>
    </div>
</div><div id="block-block-1" class="block block-block">

    
  <div class="content">
    <div class="page-container"><p>Copyright © The Economist Newspaper Limited 2019 All Rights Reserved</p><p>An Economist Group Publication</p></div>  </div>
</div>
  </div>
  </footer>
<span style="display:none" class="evidon-notice-link"></span>
<script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><!-- Tealium - Loading script asynchronously -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/teg/1843/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
//--><!]]>
</script>
<!-- End Of Tealium -->
  
<!-- Begin Of Tradedesk Pixel --> 
<div id="ttdUniversalPixelTage2f7489fd43a4cdf940fa057eab9ebf3" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
	(function(global) {
	    if (typeof TTDUniversalPixelApi === 'function') {
	        var universalPixelApi = new TTDUniversalPixelApi();
	        universalPixelApi.init("yrfulgc", ["t3itf15"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTage2f7489fd43a4cdf940fa057eab9ebf3");
	    }
	})(this);
//--><!]]>
 </script>
</div>
<!-- End Of Tradedesk Pixel -->
    
<!-- Begin Of Twitter universal tag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nu4nu');
twq('track','PageView');
//--><!]]>
</script>
<!-- End Of Twitter universal tag -->
    
<!-- Begin Rocket Fuel Conversion Action Tracking Code Version 9 -->
<noscript>
<img src='//20799414p.rfihub.com/ca.gif?rb=30350&ca=20799414&_o=30350&_t=20799414&ra=YOUR_CUSTOM_CACHE_BUSTER' height=0 width=0 style='display:none' alt='Rocket Fuel'/>
</noscript>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
(function() {
	var w = window, d = document;
	var s = d.createElement('script');
	s.setAttribute('async', 'true');
	s.setAttribute('type', 'text/javascript');
	s.setAttribute('src', '//c1.rfihub.net/js/tc.min.js');
	var f = d.getElementsByTagName('script')[0];
	f.parentNode.insertBefore(s, f);
	if (typeof w['_rfi'] !== 'function') {
		w['_rfi']=function() {
			w['_rfi'].commands = w['_rfi'].commands || [];
			w['_rfi'].commands.push(arguments);
		};
	}
	_rfi('setArgs', 'ver', '9');
	_rfi('setArgs', 'rb', '30350');
	_rfi('setArgs', 'ca', '20799414');
	_rfi('setArgs', '_o', '30350');
	_rfi('setArgs', '_t', '20799414');
	_rfi('track');
})();
//--><!]]>
</script>
<noscript>
  <iframe src='//20799414p.rfihub.com/ca.html?rb=30350&ca=20799414&_o=30350&_t=20799414&ra=YOUR_CUSTOM_CACHE_BUSTER' style='display:none;padding:0;margin:0' width='0' height='0'>
</iframe>
</noscript>
<!-- End Rocket Fuel Conversion Action  Tracking Code Version 9 -->
    
<!-- LinkedIn Pixel Code  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
_linkedin_data_partner_id = "41010";

(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
//--><!]]>
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=41010&fmt=gif" />
</noscript>
<!-- End Of LinkedIn Pixel Code  -->
    
<!-- Facebook Pixel Tracking --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '570990896342688');
fbq('track', 'PageView');
//--><!]]>
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://www.facebook.com/tr?id=570990896342688&ev=PageView&noscript=1"/>
</noscript>
<!-- End Of Facebook Pixel Tracking -->
  
  
<!-- CrazyEgg -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  setTimeout(function() {
    var a = document.createElement("script");
    var b = document.getElementsByTagName("script")[0];
    a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0023/9114.js?" + Math.floor(new Date().getTime() / 3600000);
    a.async = true;
    a.type = "text/javascript";
    b.parentNode.insertBefore(a, b)
  }, 1);
//--><!]]>
</script>
<!-- End Of CrazyEgg -->
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  window.bk_async = function() {
    var thispagename = document.title;
    var sitehost =document.location.host;
    bk_addPageCtx("site", "1843 magazine");
    bk_addPageCtx("domain", "https://www.1843magazine.com/");
    bk_addPageCtx("contentType", "Article");
    bk_addPageCtx("page", "Stick ‘em up! A surprising history of collage");
    bk_addPageCtx("articlepublished", "2019-07-24");
    bk_addPageCtx("issue", "[node:field_issue]");
    bk_doJSTag(36616,10); };
  (function()
  { var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }
  ());
//--><!]]>
</script>
<!-- End Of Begin BlueKai Tag --><script type="text/javascript">
<!--//--><![CDATA[//><!--
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = true;
            s.id = scriptid;
            s.src = url;
            f.parentNode.insertBefore(s, f);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
              // see if the next to last value is a common tld
              var part = parts[parts.length - 2];
              if (part === 'com' || part === 'co') {
                rootDomain = parts[parts.length - 3]; // go back one more
              }
              else {
                rootDomain = part;
              }
            }

          return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

        window.evidon.priorConsentCallback = function () {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
        }

        window.evidon.closeCallback = function () {
            // this is executed when a user closes a UI element (banner/barrier) without
            // providing consent.
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }
    })(2254);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Stick \u2018em up! A surprising history of collage",url:"https:\/\/www.1843magazine.com\/culture\/look-closer\/stick-em-up-a-surprising-history-of-collage"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>


<div class="media-query-tester"></div>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1579967141';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
