<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7">><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//1843magazine.static-economist.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//1843magazine.static-economist.com" />
<![endif]-->
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-57x57.png" />
<link rel="shortcut icon" href="https://www.1843magazine.com/sites/all/themes/eighteenfortythree/images/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:width" content="1778" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-72x72.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-180x180.png" />
<meta name="msapplication-config" content="/sites/all/themes/eighteenfortythree/images/favicons/browserconfig.xml" />
<meta name="msapplication-TileImage" content="/sites/all/themes/eighteenfortythree/images/favicons/mstile-144x144.png" />
<meta name="msapplication-TileColor" content="#2b5797" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="/sites/all/themes/eighteenfortythree/images/favicons/manifest.json" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-96x96.png" />
<meta name="description" content="A shared appreciation for the beautiful game can smooth over difficult situations" />
<meta name="keywords" content="arts,lifestyle,intelligent life,the economist,ideas,style,culture,,Dispatches" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.1843magazine.com/sites/default/files/styles/1843_cover_image_thumb/public/1843-cover-portrait-1536x2048.jpg" />
<link rel="canonical" href="https://www.1843magazine.com/dispatches/football-is-a-lingua-franca-in-west-africa" />
<link rel="shortlink" href="https://www.1843magazine.com/node/8189" />
<meta property="og:site_name" content="1843" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Football is a lingua franca in West Africa" />
<meta property="og:url" content="https://www.1843magazine.com/dispatches/football-is-a-lingua-franca-in-west-africa" />
<meta property="og:description" content="A shared appreciation for the beautiful game can smooth over difficult situations" />
<meta property="og:updated_time" content="2018-06-26T18:15:24+01:00" />
<meta property="og:image" content="https://1843magazine.static-economist.com/sites/default/files/styles/il_manual_crop_16_9/public/WestAfricaFootieWEB-header.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@1843mag" />
<meta name="twitter:url" content="https://www.1843magazine.com/dispatches/football-is-a-lingua-franca-in-west-africa" />
<meta name="twitter:title" content="Football is a lingua franca in West Africa" />
<meta name="twitter:description" content="A shared appreciation for the beautiful game can smooth over difficult situations" />
<meta name="twitter:image" content="https://1843magazine.static-economist.com/sites/default/files/styles/il_manual_crop_16_9/public/WestAfricaFootieWEB-header.jpg" />
<meta property="article:published_time" content="2018-06-26T17:47:10+01:00" />
<meta property="article:modified_time" content="2018-06-26T18:15:24+01:00" />
<meta itemprop="name" content="Football is a lingua franca in West Africa" />
<meta itemprop="description" content="Outside Guinea’s Presidential palace a guard at the checkpoint leers at us through thick designer sunglasses, his gun slung over his shoulder, showing off his strong arms, and his brow dripping in the thick air. “What are you doing here?” he barks.“We have an appointment to see the President,” my assistant Muhammad replies nervously. But we aren’t on the list of expected guests. We show our IDs and ask him to call his superiors, but he won’t budge. We protest for nearly half an hour and I can feel his temper rising." />
  <title>Football is a lingua franca in West Africa | 1843</title>
  <link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css_EISYkLVcX-hFCWG8st_ALK_eDXHUgCZ55gpWoYpQrdM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css_3hZ8cPbVRgJWS5WHaL3YgCoLsIs1l0j3HYFA3kfdizs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css__syR0-spknp02XW3xcpbnPeRzWUzAnionw0ewTIBA94.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.0/slick.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css_OFE2HiIrb9AGZPp_-BJ3fFnJKqRtMJ69zWYiTOIm_AE.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"206062",hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["pageskin"] = googletag.defineSlot("/5605/ilm/dispatches/football-is-a-lingua-franca-in-west-africa", [1, 1], "dfp-ad-pageskin")
  .addService(googletag.pubads())
  .setTargeting("pos", "pageskin");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [300, 250], [1, 1]])
  .addSize([768, 1], [[728, 91], [728, 90], [1, 1]])
  .addSize([320, 1], [[300, 251], [130, 23], [300, 250], [1, 1]])
  .build();
googletag.slots["top"] = googletag.defineSlot("/5605/ilm/dispatches/football-is-a-lingua-franca-in-west-africa", [0, 0], "dfp-ad-top")
  .addService(googletag.pubads())
  .setTargeting("pos", "top")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["headline"] = googletag.defineSlot("/5605/ilm/dispatches/football-is-a-lingua-franca-in-west-africa", [1, 1], "dfp-ad-headline")
  .addService(googletag.pubads())
  .setTargeting("pos", "headline");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [300, 250]])
  .addSize([768, 1], [[728, 91], [728, 90]])
  .addSize([320, 1], [[300, 251], [130, 23], [300, 250]])
  .build();
googletag.slots["article_top"] = googletag.defineSlot("/5605/ilm/dispatches/football-is-a-lingua-franca-in-west-africa", [0, 0], "dfp-ad-article_top")
  .addService(googletag.pubads())
  .setTargeting("pos", "article_top")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [300, 250]])
  .addSize([768, 1], [[728, 91], [728, 90]])
  .addSize([320, 1], [&lt;none&gt;])
  .build();
googletag.slots["lower"] = googletag.defineSlot("/5605/ilm/dispatches/football-is-a-lingua-franca-in-west-africa", [0, 0], "dfp-ad-lower")
  .addService(googletag.pubads())
  .setTargeting("pos", "lower")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_egBWkGAET1LO8J8_sPQGeeFWFxN71qRxEZlvxEPDqz4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("fly", "Dispatches");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_LNW-zfAdEHsUGbxKf4n1jnLgJ7V7TmCTGE62uLq4ei4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      // close script tag for SecKit protection
      //--><!]]>
      </script>
      <script type="text/javascript" src="/sites/all/modules/contrib/seckit/js/seckit.document_write.js"></script>
      <link type="text/css" rel="stylesheet" id="seckit-clickjacking-no-body" media="all" href="/sites/all/modules/contrib/seckit/css/seckit.no_body.css" />
      <!-- stop SecKit protection -->
      <noscript>
      <link type="text/css" rel="stylesheet" id="seckit-clickjacking-noscript-tag" media="all" href="/sites/all/modules/contrib/seckit/css/seckit.noscript_tag.css" />
      <div id="seckit-noscript-tag">
        <h1>Sorry, you need to enable JavaScript to visit this website.</h1>
      </div>
      </noscript>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      // open script tag to avoid syntax errors
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-65705414-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "2018-06-26");ga("set", "dimension3", "article");ga("set", "dimension4", " |Dispatches| | |Dispatches");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
        </script><script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
              "@type":"WebPage",
              "@id":"https://www.1843magazine.com/dispatches/football-is-a-lingua-franca-in-west-africa"
            },
            "headline": "Football is a lingua franca in West Africa",
                    "image": {
          "@type": "ImageObject",
          "url": "https://1843magazine.static-economist.com/sites/default/files/WestAfricaFootieWEB-header.jpg"
        },
            "datePublished": "2018-06-26T17:47:10+01:00",
            "dateModified": "2018-06-26T18:15:24+01:00",
                    "author": {
          "@type": "Person",
          "name": "Will Brown"
        },
                   "publisher": {
        "@type": "Organization",
        "name": "The Economist",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.1843magazine.com/sites/all/themes/intelligent_life/images/Eco170.svg",
        }
      },
            "description": "A shared appreciation for the beautiful game can smooth over difficult situations"
          }
        </script><script>
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.5.0/slick.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.1/isotope.pkgd.min.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_dm9Rm6VXst8fC7K4mweLfCjiiyBc2-XbUW_h6eDuX-I.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_OEYkwFhYY-jrOD1y83hDjEdlV-YhK00inXIAl6iFq0U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eighteenfortythree","theme_token":"H4opjPnVoCE1AoxTZO_3GgtJp9GezxUmiyIGe7-reAg","js":{"0":1,"1":1,"2":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"3":1,"misc\/jquery.once.js":1,"4":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"5":1,"6":1,"7":1,"8":1,"9":1,"sites\/all\/modules\/custom\/cw_tool\/javascript\/cw_tool.path.js":1,"10":1,"sites\/all\/modules\/custom\/il_evidon\/js\/jquery-observe.js":1,"sites\/all\/modules\/pugpig\/core\/js\/pugpig.js":1,"11":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"12":1,"13":1,"14":1,"\/\/cdn.jsdelivr.net\/jquery.slick\/1.5.0\/slick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.isotope\/2.2.1\/isotope.pkgd.min.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.responsive.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.photo_essay_carousel.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.homepage_carousel.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.photo_article.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.google_analytics_events.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.tile_grid.js":1,"sites\/all\/themes\/intelligent_life\/javascript\/jquery.placeholder.min.js":1,"sites\/all\/themes\/intelligent_life\/javascript\/intelligent_life.theme.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/eighteenfortythree.etear.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/fitvids.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/eighteenfortythree.theme.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/image_download_prevention.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/chartbeat\/chartbeat.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"\/\/cdn.jsdelivr.net\/jquery.slick\/1.5.0\/slick.css":1,"sites\/all\/themes\/intelligent_life\/css\/global.css":1,"sites\/all\/themes\/eighteenfortythree\/css\/styles.css":1}},"chartbeat":{"uid":23919,"domain":"www.1843magazine.com","useCanonical":true,"noCookies":false},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/dispatches\/football-is-a-lingua-franca-in-west-africa":true}});
//--><!]]>
</script>
  <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-8189 node-type-article">

<div id="il-cookie-policy-top" class="cookie-message" style="display: none;">
  Our <a href="https://www.1843magazine.com/content/cookie_information">cookie policy</a> has changed. Review our <a href="https://www.1843magazine.com/content/cookie_information">cookie policy</a> for more details and to change your cookie preference. By continuing to browse this site you are agreeing to our use of cookies.  <span id="cookie-close" class="cookie-message__close">x</span>
</div>


<div class="page-container page-container--transparent">

</div>

<header>
    <div class="region region-advertising-top">
    <div id="block-dfp-pageskin" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-pageskin-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pageskin" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pageskin");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-top" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-top");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
  <div class="headline">  <div class="region region-advertising-headline">
    <div id="block-dfp-headline" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-headline-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-headline" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-headline");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
</div>
  <div class="masthead">
    <div class="masthead__wrapper">
      <div class="masthead__floated-group">
        <div class="masthead__logo-economist"><a href="https://www.1843magazine.com/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 170 85" enable-background="new 0 0 170 85" xml:space="preserve">
<g>
	<rect fill="#E3120B" width="170" height="85"/>
	<path fill="#FFFFFF" d="M79.5,17.8l0.1,4l-0.9,0.1c-0.1-2.5-0.6-2.8-4.4-2.8c-0.2,0-0.4,0-0.8,0v14.3c0,2,0.5,2.5,2.4,2.5l0.1,0.7
		c-1.8,0-3.2,0-4.2,0c-0.9,0-2.4,0-4.3,0l0.1-0.7c1.9-0.1,2.4-0.6,2.4-2.5V19.1c-0.4,0-0.7,0-0.9,0c-3.9,0-4.4,0.3-4.5,2.8l-1-0.1
		l0.1-4c3.6,0,6.2,0.1,8,0.1C73.4,17.8,76,17.8,79.5,17.8z"/>
	<path fill="#FFFFFF" d="M80.2,35.9c1.8,0,2-0.3,2-2.8v-1.6v-8.6v-1.6c0-2.5-0.3-2.8-2-2.8l-0.1-0.6c2.4-0.1,2.9-0.2,5.1-0.6v8.1
		c1.4-1.5,2.6-2.1,4.1-2.1c2.6,0,4,1.6,4,4.6v3.8v1.6c0,2.5,0.3,2.8,2,2.8l0.1,0.6c-1.5-0.1-2.7-0.1-3.4-0.1c-0.7,0-1.8,0.1-3.3,0.1
		l0.1-0.6c1.4-0.2,1.5-0.5,1.6-2.8v-1.6v-2.3c0-3.3-0.6-4.4-2.3-4.4c-1,0-2,0.6-2.4,1.5c-0.2,0.3-0.3,0.7-0.4,1c0,0.1,0,0.2,0,0.3
		v3.9v1.6c0,2.3,0.2,2.6,1.5,2.8l0.1,0.6c-1.5-0.1-2.5-0.1-3.3-0.1c-0.8,0-1.9,0.1-3.4,0.1L80.2,35.9z"/>
	<path fill="#FFFFFF" d="M108.7,34c-1.6,2-3.2,2.8-5.3,2.8c-3.7,0-6.1-2.7-6.1-6.6c0-4.2,2.5-7.1,6.2-7.1c2,0,3.4,0.7,4.4,2.3
		c0.7,1.1,0.8,1.9,0.9,3.7h-8.4c0.1,4,1.6,6.2,4,6.2c1.4,0,2.7-0.7,3.9-2.1L108.7,34z M100.3,28.2c2.4-0.1,3.2-0.1,5.6-0.4
		c-0.3-2.5-1.3-3.8-2.9-3.8C101.4,24.1,100.5,25.4,100.3,28.2z"/>
	<path fill="#FFFFFF" d="M10.3,61.7c2.1-0.1,2.7-0.6,2.7-2.8V45.2c0-2.2-0.6-2.8-2.7-2.8l-0.1-0.8l4.5,0.1l7.1-0.1l1.9,0l0.1,4.3
		L22.6,46c-0.2-2.6-0.7-2.9-4.9-2.9c-0.2,0-0.4,0-0.6,0l-0.3,0v7.9c0.6,0,1,0,1.3,0c0.5,0,0.9,0.1,1.3,0.1c2.3,0,2.9-0.5,2.9-2.7h1
		c-0.1,1.8-0.1,2.7-0.1,3.5c0,0.7,0,1.7,0,3h-0.9c-0.1-2.1-0.6-2.5-2.8-2.5l-1.6,0l-1.1,0.1v6.1c0,2.5,0.1,2.6,2.6,2.6
		c3.3,0,4.3-0.7,4.5-3.5l1.2,0.1l-0.7,4.9l-2.2,0L15,62.4l-4.8,0L10.3,61.7z"/>
	<path fill="#FFFFFF" d="M40.1,60.4c-1.7,1.7-3,2.4-5,2.4c-3.8,0-6.4-3-6.4-7.5c0-4.7,2.7-7.7,6.8-7.7c1.1,0,2.2,0.2,4,0.7l0.1,3.5
		l-1.3,0.1c-0.5-2.6-1-3.2-2.7-3.2c-2.2,0-3.3,1.9-3.3,5.7c0,4.4,1.4,6.9,3.8,6.9c1.3,0,2.4-0.6,3.5-1.8L40.1,60.4z"/>
	<path fill="#FFFFFF" d="M43.2,55.7c0-0.1,0-0.3,0-0.4c0-4.9,2.7-7.7,7.2-7.7c4.2,0,7.2,3.1,7.2,7.6c0,4.5-2.9,7.6-7.3,7.6
		C46.2,62.7,43.4,60,43.2,55.7z M46.8,55.4c0.3,4.1,1.7,6.4,3.9,6.4c2.1,0,3.4-2.2,3.4-5.8c0-4.3-1.7-7.3-4.1-7.3
		c-2.1,0-3.2,1.8-3.2,5.4C46.8,54.5,46.8,55,46.8,55.4z"/>
	<path fill="#FFFFFF" d="M61.2,61.7c2,0,2.2-0.4,2.2-3.1v-1.8v-3v-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7c2.6-0.1,3.2-0.2,5.4-0.7
		l0.1,2.6c1.7-1.9,2.9-2.5,4.7-2.5c2.8,0,4.4,1.8,4.4,5.1v3.5c0,1.6,0,2.4,0,2.5c0,0.2,0,0.5,0,0.7c0,1.9,0.5,2.4,2.3,2.4l0.1,0.7
		c-1.7-0.1-3-0.1-3.8-0.1c-0.8,0-2,0.1-3.6,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1l0-1.8v-2.6c0-3.6-0.7-4.9-2.6-4.9
		c-1.1,0-2.1,0.6-2.7,1.7c-0.2,0.4-0.4,1.1-0.4,1.4v4.3v1.8c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7c-1.6-0.1-2.9-0.1-3.7-0.1
		c-0.8,0-2.1,0.1-3.8,0.1L61.2,61.7z"/>
	<path fill="#FFFFFF" d="M80.7,55.7c0-0.1,0-0.3,0-0.4c0-4.9,2.7-7.7,7.2-7.7c4.2,0,7.2,3.1,7.2,7.6c0,4.5-2.9,7.6-7.3,7.6
		C83.6,62.7,80.8,60,80.7,55.7z M84.3,55.4c0.3,4.1,1.7,6.4,3.9,6.4c2.1,0,3.4-2.2,3.4-5.8c0-4.3-1.7-7.3-4.1-7.3
		c-2.1,0-3.2,1.8-3.2,5.4C84.2,54.5,84.2,55,84.3,55.4z"/>
	<path fill="#FFFFFF" d="M98.6,61.7c2,0,2.2-0.4,2.2-3.1v-1.8v-3v-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7c2.6-0.1,3.2-0.2,5.4-0.7
		l0.1,2.6c1.7-1.8,2.9-2.5,4.7-2.5c2,0,3.1,0.8,4,2.8c1.8-2,3.1-2.8,4.9-2.8c2.8,0,4.3,1.9,4.3,5.1v3.5c0,1.6,0,2.4,0,2.5
		c0,0.2,0,0.5,0,0.7c0,1.9,0.5,2.4,2.3,2.4l0.1,0.7c-1.7-0.1-3-0.1-3.8-0.1c-0.8,0-2,0.1-3.6,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1
		v-1.8v-2.6c0-3.6-0.6-4.9-2.4-4.9c-1.1,0-2.2,0.7-2.7,1.7c-0.1,0.3-0.3,0.7-0.4,1.1c0,0.1-0.1,0.3-0.1,0.3v4.3v1.8
		c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7c-1.5-0.1-2.7-0.1-3.5-0.1c-0.8,0-1.9,0.1-3.4,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1v-1.8v-2.6
		c0-3.6-0.6-4.9-2.4-4.9c-1.1,0-2.1,0.6-2.7,1.7c-0.2,0.5-0.4,1.1-0.4,1.4v4.3v1.8c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7
		c-1.6-0.1-2.8-0.1-3.6-0.1c-0.8,0-2.1,0.1-3.8,0.1L98.6,61.7z"/>
	<path fill="#FFFFFF" d="M132.7,47.5v9.4l0,1.8c0,2.7,0.3,3.1,2.2,3.1l0.1,0.7c-1.8-0.1-3.1-0.1-4-0.1c-0.9,0-2.2,0.1-4,0.1l0.1-0.7
		c2,0,2.2-0.4,2.2-3.1l0-1.8v-3l0-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7C129.8,48,130.4,47.9,132.7,47.5z M129,42.6c0-1.1,0.9-2,2-2
		c1.1,0,2,0.9,2,2c0,1.1-0.8,2-2,2C129.8,44.6,129,43.8,129,42.6z"/>
	<path fill="#FFFFFF" d="M138.7,61.9l-0.1-3l1.5-0.1c0.7,2.2,1.1,2.7,2.7,2.7c1.3,0,2.2-0.7,2.2-1.7c0-1-0.6-1.7-2.4-3
		c-0.9-0.6-1.6-1.1-1.9-1.3c-0.8-0.6-1.3-1.3-1.6-2.1c-0.2-0.4-0.3-1-0.3-1.6c0-2.6,1.8-4.3,4.5-4.3c1,0,1.6,0.1,4,0.6l0.1,2.9
		l-1.5,0.1c-0.4-1.9-1-2.6-2.3-2.6c-1.3,0-2.2,0.8-2.2,1.8c0,1,0.5,1.6,2,2.6c1.4,0.9,2.4,1.7,3.2,2.3c0.8,0.8,1.3,1.8,1.3,2.9
		c0,2.6-2.2,4.5-5,4.5C141.5,62.7,140.5,62.5,138.7,61.9z"/>
	<path fill="#FFFFFF" d="M150.7,48.4c2.3-0.2,3.2-1.2,3.9-4.2h1.3v3.9h3.7l-0.4,1.6h-3.3v7.1c0,3.6,0.5,4.4,2.4,4.4
		c0.5,0,0.9-0.1,1.6-0.3v0.8c-1,0.6-2.4,0.9-3.8,0.9c-1.3,0-2.5-0.7-3-1.8c-0.4-0.9-0.6-1.8-0.6-3.8v-7.4h-1.9L150.7,48.4
		L150.7,48.4z"/>
</g>
</svg>
</a></div>
        <h2 class="masthead__site-title-mobile"><a href="https://www.1843magazine.com/">1843 Magazine</a></h2>
        <div id="hamburger" class="masthead__hamburger"><span class="svg-icon-hamburger"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 61.1 40" enable-background="new 0 0 61.1 40" xml:space="preserve">
<g id="Layer_1">
	<path fill="#FFFFFF" d="M59.8,39.5C59.5,39.8,59,40,58.5,40H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,38.7,60.1,39.1,59.8,39.5"/>
	<path fill="#FFFFFF" d="M59.8,3.2c-0.3,0.3-0.8,0.5-1.3,0.5H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,2.4,60.1,2.8,59.8,3.2"/>
	<path fill="#FFFFFF" d="M59.8,21.3c-0.3,0.3-0.8,0.5-1.3,0.5H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,20.5,60.1,21,59.8,21.3"/>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M41.1,0c-11,0-20,9-20,20c0,11,9,20,20,20c11,0,20-9,20-20C61.1,9,52.1,0,41.1,0"/>
		<path fill="#FFFFFF" d="M31.7,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C28.4,8.5,29.9,7,31.7,7 M47,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H47z M51,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1H50c0.6,0,1-0.5,1-1V17.8z M41.2,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C46.3,17,44,14.8,41.2,14.8"/>
	</g>
</g>
</svg>
</span></div>
        <div class="masthead__search-icon-mobile"><a href="https://www.1843magazine.com/search"><span class="svg-icon-search"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<path fill="#FFFFFF" d="M39.6,37.9L25.2,23.4c4.7-5.6,4.4-14-0.8-19.2C21.7,1.5,18.1,0,14.3,0C10.5,0,6.9,1.5,4.2,4.2
		c-5.6,5.6-5.6,14.6,0,20.2c2.7,2.7,6.3,4.2,10.1,4.2c3.4,0,6.6-1.2,9.2-3.3l14.4,14.4c0.2,0.2,0.6,0.4,0.9,0.4
		c0.3,0,0.6-0.1,0.9-0.4C40.1,39.1,40.1,38.4,39.6,37.9z M6,22.6C1.4,18,1.4,10.5,6,6c2.2-2.2,5.2-3.4,8.3-3.4s6.1,1.2,8.3,3.4
		c4.6,4.6,4.6,12,0,16.6c0,0,0,0,0,0c0,0,0,0,0,0c-2.2,2.2-5.2,3.4-8.3,3.4C11.1,26,8.2,24.8,6,22.6z"/>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></div>
      </div>

      <div class="masthead__logo-il"><a href="https://www.1843magazine.com/"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 765.3 284.3"><defs><style>.cls-1{fill:none;}.cls-2{fill:#1d1d1b;}.cls-3{fill:#e30d18;}.cls-4{clip-path:url(#clip-path);}.cls-5{fill:#fff;}.cls-6{clip-path:url(#clip-path-13);}.cls-7{fill:#181716;}</style><clipPath id="clip-path" transform="translate(-50.7 -119.2)"><rect class="cls-1" x="50.7" y="195" width="272.5" height="135.9"/></clipPath><clipPath id="clip-path-13" transform="translate(-50.7 -119.2)"><rect class="cls-1" x="50.7" y="358.65" width="556.17" height="20.08"/></clipPath></defs><title>1843-web-logo-new</title><path class="cls-2" d="M393.5,308.3c0,13.2,11.6,16.8,28.8,16.8v6.1c-17.5-.3-30-0.6-42.6-0.6s-25.1.3-42.6,0.6v-6.1c17.5,0,28.8-3.7,28.8-16.8V216.4c0-10.7-4.6-13.5-14.7-13.8l-13.8-.3v-6.1c18.7-.6,37.7-1.2,56.1-4.3V308.3h0Zm83.3-189.1c38,0,60.7,20.2,60.7,48.4,0,23-15,33.7-33.7,47.5,21.8,12.6,42.3,24.8,42.3,60.4,0,33.1-24.8,59.1-68.3,59.1-37.4,0-64.9-19-64.9-53.6,0-30.9,26-46.3,43.5-56.4-14.7-7.4-38.6-23.3-38.6-51.5C417.7,143.1,442.2,119.2,476.8,119.2ZM479,328.5c26,0,47.5-15.6,47.5-43.8,0-33.7-39.5-43.2-63.4-56.7-20.2,12.9-30.6,30-30.6,52.7C432.4,303.7,445,328.5,479,328.5Zm18.3-116.7c13.5-9.2,20.5-24.8,20.5-41.1,0-26.7-12.6-45.3-41.1-45.3-23.3,0-39.5,15.3-39.5,35.5C437.3,182.4,452,193.7,497.3,211.8Z" transform="translate(-50.7 -119.2)"/><path class="cls-2" d="M538.4,330.3v-8.6L646.5,187.5h6.4v133H694v9.8H653v51.5c0,11,10.4,14.7,29.7,14.7v6.1c-18.4-.3-30.9-0.6-43.5-0.6s-25.1.3-43.5,0.6v-6.1c19.6,0,29.7-3.7,29.7-14.7V330.3h-87Zm11-9.8h76V226.8h-0.6Zm206.2-38.3c33.4,0,60.4,11.9,60.4,49.3,0,40.4-38.6,72-80,72-30.9,0-50.9-13.5-50.9-30.3,0-7.7,6.7-12.9,13.2-12.9,23,0,6.1,36.1,41.7,36.1,36.5,0,45.3-30.6,45.3-58.8,0-21.7-4.9-49.3-31.6-49.3-24.8,0-21.1,23.9-34.9,23.9-4.6,0-6.7-2.8-6.7-6.4,0-13.2,61.3-24.5,61.3-75.1,0-16.2-4.9-36.1-29.4-36.1-17.8,0-33.4,13.5-33.4,30.3,0,12.6,8.9,22.4,19.9,22.4,5.5,0,11-.9,15.9-3.7-2.1,10.7-15,15.9-25.7,15.9-13.8,0-27.6-8.3-27.6-25.7,0-26.7,27-46.3,60-46.3,27.3,0,48.7,14.7,48.7,38.3,0,27.9-23.9,44.7-46.3,54.2v2.2h0.1Z" transform="translate(-50.7 -119.2)"/><rect class="cls-3" y="75.8" width="272.5" height="135.9"/><g class="cls-4"><path class="cls-5" d="M178.3,223.6l0.2,6.6-1.4.2c-0.2-4-1-4.5-7-4.5h-1.3v22.7c0,3.2.8,4,4,4l0.2,1.1H159.4l0.2-1.1c3.2-.2,4-1,4-4V225.7h-1.9c-6.2,0-7,.5-7.2,4.5l-1.6-.2,0.2-6.6c5.8,0,9.9.2,12.8,0.2,2.7,0.2,7,0,12.4,0" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M181.1,252.7c2.9,0,3.2-.5,3.2-4.5V229c0-4-.5-4.5-3.2-4.5l-0.2-1a41.82,41.82,0,0,0,8.2-1v13c2.2-2.4,4.2-3.4,6.6-3.4,4.2,0,6.4,2.6,6.4,7.4v8.8c0,4,.5,4.5,3.2,4.5l0.2,1c-2.4-.2-4.3-0.2-5.6-0.2-1.1,0-2.9.2-5.3,0.2l0.2-1c2.2-.3,2.4-0.8,2.6-4.5V242c0-5.3-1-7-3.7-7a4.24,4.24,0,0,0-3.8,2.4,5.23,5.23,0,0,0-.6,1.6v9.4c0,3.7.3,4.2,2.6,4.5l0.2,1c-2.4-.2-4.2-0.2-5.3-0.2-1.3,0-3,.2-5.4.2Z" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M225.2,249.7c-2.6,3.2-5.1,4.6-8.6,4.6-5.9,0-9.8-4.3-9.8-10.6,0-6.7,4.2-11.4,10.1-11.4,3.2,0,5.6,1.1,7,3.7,1.1,1.8,1.3,3,1.4,5.9H211.9c0.2,6.4,2.6,9.9,6.4,9.9,2.4,0,4.3-1.1,6.4-3.4Zm-13.4-9.3c3.8-.2,5.1-0.2,9-0.6-0.5-4-2.1-6.1-4.8-6.1-2.5,0-3.8,2.1-4.2,6.7" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M67.4,294c3.4-.2,4.3-1,4.3-4.5V267.6c0-3.5-1-4.5-4.3-4.5l-0.2-1.3,7.2,0.2,11.4-.2h3l0.2,6.9-1.9.2c-0.3-4.2-1.1-4.6-7.8-4.6H77.8v12.6h2.1c0.8,0,1.4.2,2.1,0.2,3.7,0,4.6-.8,4.6-4.3h1.6c-0.2,2.9-.2,4.3-0.2,5.6v4.8H86.6c-0.2-3.4-1-4-4.5-4H79.5l-1.8.2v9.8c0,4,.2,4.2,4.2,4.2,5.3,0,6.9-1.1,7.4-5.6l1.9,0.2-1.1,7.8H86.4l-11.5-.2H67Z" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M115.2,291.9c-2.7,2.7-4.8,3.8-8,3.8-6.2,0-10.2-4.8-10.2-12.2s4.3-12.3,11-12.3a21.92,21.92,0,0,1,6.4,1.1l0.2,5.6-2.1.2c-0.8-4.2-1.8-5.1-4.5-5.1-3.5,0-5.3,3-5.3,9.1,0,7,2.2,11,6.2,11,2.1,0,3.8-1,5.6-2.9Z" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M120.1,284.6v-0.8c0-7.8,4.3-12.5,11.5-12.5,6.7,0,11.5,5,11.5,12.2,0,7.4-4.6,12.2-11.7,12.2-6.5.1-10.9-4.4-11.3-11.1m6-.7c0.5,6.7,2.7,10.2,6.2,10.2s5.4-3.5,5.4-9.3c0-6.9-2.7-11.7-6.6-11.7-3.4,0-5.1,2.9-5.1,8.8a4.44,4.44,0,0,0,.1,2" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M149.1,294.2c3.2,0,3.7-.6,3.7-5V278.3c0-4.3-.5-5-3.7-5l-0.2-1.1a36.66,36.66,0,0,0,8.6-1.1l0.2,4.2c2.7-3,4.8-4,7.5-4,4.5,0,7,2.9,7,8.2v10.7c0,3,.8,3.8,3.7,3.8l0.2,1.1c-2.7-.2-4.8-0.2-6.1-0.2s-3.2.2-5.9,0.2l0.2-1.1c2.6-.3,2.7-0.8,2.7-5v-6.9c0-5.9-1.1-7.8-4.2-7.8a4.84,4.84,0,0,0-4.3,2.7,7.31,7.31,0,0,0-.6,2.2v9.9c0,4.2.3,4.6,2.7,5l0.2,1.1c-2.6-.2-4.6-0.2-5.9-0.2s-3.4.2-6.1,0.2Z" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M180.3,284.6v-0.8c0-7.8,4.3-12.5,11.5-12.5,6.7,0,11.5,5,11.5,12.2,0,7.4-4.6,12.2-11.7,12.2-6.5.1-11-4.4-11.3-11.1m5.7-.7c0.5,6.7,2.7,10.2,6.2,10.2s5.4-3.5,5.4-9.3c0-6.9-2.7-11.7-6.6-11.7-3.4,0-5.1,2.9-5.1,8.8a14.08,14.08,0,0,1,.1,2" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M209,294.2c3.2,0,3.7-.6,3.7-5V278.3c0-4.3-.5-5-3.7-5l-0.2-1.1a36.66,36.66,0,0,0,8.6-1.1l0.2,4.2c2.7-2.9,4.8-4,7.5-4,3.2,0,5.1,1.3,6.4,4.5,2.9-3.2,5-4.5,7.8-4.5,4.5,0,7,3,7,8.2v10.7c0,3,.8,3.8,3.7,3.8l0.2,1.1c-2.7-.2-4.8-0.2-6.1-0.2s-3.2.2-5.8,0.2l0.2-1.1c2.4-.3,2.7-0.8,2.7-5v-6.9c0-5.8-1-7.8-4-7.8a4.91,4.91,0,0,0-4.3,2.7,9.51,9.51,0,0,0-.6,1.8,1.23,1.23,0,0,1-.2.5v9.9c0,4.2.3,4.6,2.7,5l0.2,1.1c-2.4-.2-4.3-0.2-5.6-0.2s-3,.2-5.4.2l0.2-1.1c2.6-.3,2.7-0.8,2.7-5v-7.1c0-5.8-1-7.8-4-7.8a4.84,4.84,0,0,0-4.3,2.7,9.23,9.23,0,0,0-.6,2.2v9.9c0,4.2.3,4.6,2.7,5l0.2,1.1c-2.6-.2-4.5-0.2-5.9-0.2s-3.4.2-6.1,0.2Z" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M263.9,271.3v17.9c0,4.3.5,5,3.7,5l0.2,1.1c-2.9-.2-5-0.2-6.4-0.2s-3.5.2-6.4,0.2l0.2-1.1c3.2,0,3.7-.6,3.7-5V278.3c0-4.3-.5-5-3.7-5l-0.2-1.1a51.62,51.62,0,0,0,8.9-.9m-6.1-7.8a3.2,3.2,0,1,1,3.2,3.2,3.1,3.1,0,0,1-3.2-3.2" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M273.3,294.5l-0.2-4.8,2.4-.2c1.1,3.5,1.8,4.3,4.3,4.3,2.1,0,3.5-1.1,3.5-2.7s-1-2.7-4-4.8c-1.4-1-2.6-1.8-3-2.1a7.61,7.61,0,0,1-2.6-3.4,6.33,6.33,0,0,1-.5-2.6c0-4.2,2.9-7,7.4-7,1.6,0,2.6.2,6.4,1l0.2,4.6-2.4.2c-0.6-3-1.6-4.2-3.7-4.2s-3.7,1.3-3.7,2.9,0.8,2.6,3.2,4.2a31.93,31.93,0,0,1,5.1,3.8,6.57,6.57,0,0,1,2.1,4.6c0,4.2-3.5,7.4-8,7.4-1.8.1-3.4-.3-6.5-1.2" transform="translate(-50.7 -119.2)"/></g><g class="cls-4"><path class="cls-5" d="M292.7,272.7c3.7-.3,5.1-1.9,6.2-6.7H301v6.2h5.9l-0.6,2.6H301v11.4c0,5.8.8,7,4,7a10.54,10.54,0,0,0,2.6-.5V294a11.72,11.72,0,0,1-6.1,1.4,5.15,5.15,0,0,1-4.8-2.9,14,14,0,0,1-1-6.1V274.6h-3v-1.9Z" transform="translate(-50.7 -119.2)"/></g><g class="cls-6"><path class="cls-7" d="M599.8,367.3c0.18-1.49,1.1-3.12,2.94-3.12a2.41,2.41,0,0,1,2.31,2.64,0.43,0.43,0,0,1-.51.48H599.8Zm3.14,7.16a4.24,4.24,0,0,0,3.38-1.36l-0.07-.55a6.38,6.38,0,0,1-2.9.62c-2.46,0-3.65-2-3.65-4.35,0-.2,0-0.42,0-0.64h7.1a4.75,4.75,0,0,0,0-.79,3.91,3.91,0,0,0-4-4.18c-2.86,0-4.85,2.46-4.85,5.8s1.73,5.45,5,5.45m-12.83-.26c0.55,0,1.38-.09,2.24-0.09s2,0.07,2.57.09v-0.62l-1-.11c-0.48-.07-0.73-0.22-0.73-1.76V365.5a3.83,3.83,0,0,1,2.33-.84,3.32,3.32,0,0,1,1.21.2l0.18-1.51a3.62,3.62,0,0,0-.94-0.13,4.12,4.12,0,0,0-2.77,1.54v-1.65a21.67,21.67,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62Zm-5.38.26a19.5,19.5,0,0,1,3.05-.68v-0.53c-1.43-.29-1.43-0.55-1.43-1.67v-8.48c-1.1.29-2,.46-3.05,0.64v0.53c1.43,0.29,1.43.55,1.43,1.67v6.37a5,5,0,0,1-2.55.86c-1.87,0-2.31-1-2.31-2.66v-7.41c-1.1.29-2,.46-3.05,0.64v0.53c1.43,0.29,1.43.55,1.43,1.67v4.81c0,2.22.75,3.71,3.34,3.71a5.1,5.1,0,0,0,3.15-1.43v1.43Zm-11.45,0a3.12,3.12,0,0,0,2.4-.92l-0.09-.44a5.5,5.5,0,0,1-1.6.26c-1.08,0-1.47-.55-1.47-1.87v-7h3.19v-1H572.5v-2.57h-0.7a4.1,4.1,0,0,1-2.26,2.9v0.7h1.34v7.36c0,1.8.62,2.59,2.39,2.59M563,374.2c0.55,0,1.52-.07,2.37-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76V358.65a16.16,16.16,0,0,1-3.05,1.19v0.53c1.43,0.29,1.43.55,1.43,1.67v9.69c0,1.54-.22,1.69-0.73,1.76l-0.86.11v0.62Zm-4.94.26a19.57,19.57,0,0,1,3.05-.68v-0.53c-1.43-.29-1.43-0.55-1.43-1.67v-8.48c-1.1.29-2,.46-3.05,0.64v0.53c1.43,0.29,1.43.55,1.43,1.67v6.37a5,5,0,0,1-2.55.86c-1.87,0-2.31-1-2.31-2.66v-7.41c-1.1.29-2,.46-3.05,0.64v0.53c1.43,0.29,1.43.55,1.43,1.67v4.81c0,2.22.75,3.71,3.34,3.71a5.1,5.1,0,0,0,3.14-1.43v1.43Zm-12.88,0a3.92,3.92,0,0,0,3.25-1.4l-0.11-.57a4.63,4.63,0,0,1-2.55.68c-2.29,0-3.89-1.56-3.89-4.37s1.56-4.64,3.43-4.64a1.89,1.89,0,0,1,2.13,2.09h0.84c0-.73,0-1.78.09-2.51a8.77,8.77,0,0,0-2.92-.52,5.53,5.53,0,0,0-5.27,5.8c0,3.34,1.87,5.45,5,5.45m-16.76-1.25c-2.2,0-3.34-2.18-3.34-4.4,0-3.15,1.65-4.49,3.85-4.49a3.67,3.67,0,0,1,1.58.37v8a4.41,4.41,0,0,1-2.09.46m-0.66,1.25a4.22,4.22,0,0,0,2.75-1v1a17.63,17.63,0,0,1,3.05-.79v-0.53c-1.43-.29-1.43-0.55-1.43-1.67V358.65a16.16,16.16,0,0,1-3.05,1.19v0.53c1.43,0.29,1.43.55,1.43,1.67v1.43a6,6,0,0,0-1.16-.11c-3.45,0-6,2.15-6,5.87,0,2.94,1.65,5.25,4.4,5.25m-17.16-.26c0.55,0,1.38-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-6.35a5,5,0,0,1,2.55-.86c1.87,0,2.31,1,2.31,2.66v4.55c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.39-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-4.79c0-2.22-.75-3.71-3.34-3.71a5.1,5.1,0,0,0-3.14,1.43v-1.54a21.79,21.79,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62Zm-7.52-1a1.66,1.66,0,0,1-1.8-1.74c0-1.34,1-2.16,3.27-2.16,0.24,0,.62,0,0.86,0,0,0.46-.07,2.11-0.07,2.9a3,3,0,0,1-2.27,1m-0.59,1.27a3.68,3.68,0,0,0,2.93-1.49h0a1.44,1.44,0,0,0,1.6,1.49,3.35,3.35,0,0,0,1.67-.4v-0.61c-1.34,0-1.74-.31-1.74-1.38,0-2,.09-3.65.09-5.36,0-2.13-1.23-3.49-3.71-3.49a4.41,4.41,0,0,0-3,1.25l0.11,0.64a5.09,5.09,0,0,1,2.51-.59c1.71,0,2.46.9,2.46,2.6v1.27c-0.33,0-.88,0-1.19,0-2.81,0-4.63,1.32-4.63,3.38a2.68,2.68,0,0,0,2.88,2.72m-16.2-7.16c0.18-1.49,1.1-3.12,2.94-3.12a2.41,2.41,0,0,1,2.31,2.64,0.43,0.43,0,0,1-.51.48h-4.75Zm3.14,7.16a4.24,4.24,0,0,0,3.38-1.36l-0.07-.55a6.39,6.39,0,0,1-2.9.62c-2.46,0-3.65-2-3.65-4.35,0-.2,0-0.42,0-0.64h7.1a4.75,4.75,0,0,0,0-.79,3.91,3.91,0,0,0-4-4.18c-2.86,0-4.85,2.46-4.85,5.8s1.73,5.45,5,5.45m-11.62-.26c0.55,0,1.52-.07,2.37-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76V358.65a16.23,16.23,0,0,1-3.05,1.19v0.53c1.43,0.29,1.43.55,1.43,1.67v9.69c0,1.54-.22,1.69-0.73,1.76l-0.86.11v0.62Zm-10,4.44c1.89,0,3-1.29,3.78-3.4l3.47-9.3c0.46-1.23.68-1.74,1.78-1.85v-0.62c-0.55,0-1.36,0-2,0s-1.3,0-1.85,0v0.62c0.7,0,1.32.09,1.32,0.86a4.73,4.73,0,0,1-.29,1.19L471.86,372l-2.26-6a3.37,3.37,0,0,1-.24-1c0-.66.57-0.77,1.36-0.86v-0.62c-0.68,0-1.85,0-2.4,0s-1.34,0-2,0v0.62l0.31,0a1,1,0,0,1,.88.81l3.56,9.36c-0.62,2-1.6,2.83-2.88,2.83a4.24,4.24,0,0,1-1-.11L467,378.57a5.85,5.85,0,0,0,.86.07m-4.53-4.18a3.12,3.12,0,0,0,2.4-.92l-0.09-.44a5.5,5.5,0,0,1-1.6.26c-1.08,0-1.47-.55-1.47-1.87v-7h3.19v-1h-3.19v-2.57h-0.7a4.09,4.09,0,0,1-2.26,2.9v0.7h1.34v7.36c0,1.8.62,2.59,2.39,2.59m-9.58,0c2.2,0,3.8-1.47,3.8-3.23,0-3.94-5.54-2.88-5.54-5.43,0-1.12.86-1.69,2.18-1.69a2,2,0,0,1,2.24,2.13h0.81a18.4,18.4,0,0,1,0-2.46,8.53,8.53,0,0,0-2.92-.57c-2.13,0-3.71,1.14-3.71,2.9,0,4,5.52,2.64,5.52,5.39a2.07,2.07,0,0,1-2.35,2c-1.87,0-2.33-.86-2.52-2.42h-0.81a25.19,25.19,0,0,1,.07,2.88,10.45,10.45,0,0,0,3.29.5m-12.35-7.16c0.18-1.49,1.1-3.12,2.95-3.12a2.41,2.41,0,0,1,2.31,2.64,0.43,0.43,0,0,1-.51.48h-4.75Zm3.15,7.16a4.24,4.24,0,0,0,3.38-1.36l-0.07-.55a6.38,6.38,0,0,1-2.9.62c-2.46,0-3.65-2-3.65-4.35,0-.2,0-0.42,0-0.64h7.1a4.75,4.75,0,0,0,0-.79,3.91,3.91,0,0,0-4-4.18c-2.86,0-4.86,2.46-4.86,5.8s1.73,5.45,5,5.45m-12.06-.26c0.55,0,1.38-.07,2.24-0.07s2,0,2.55.07v-0.62l-1-.11c-0.48-.07-0.73-0.22-0.73-1.76v-7.21h2.73v-1h-2.73c0-.81-0.09-1.38-0.09-1.82a1.57,1.57,0,0,1,1.71-1.83,3.15,3.15,0,0,1,1.82.51l0.48-1.38a5.74,5.74,0,0,0-1.87-.31c-2.09,0-3.69,1.38-3.69,4.09v0.75h-1.45v1h1.45v7.21c0,1.54-.22,1.69-0.73,1.76l-0.73.11v0.62ZM427.67,361a1.16,1.16,0,1,0-1.16-1.16,1.17,1.17,0,0,0,1.16,1.16m-2.4,13.23c0.55,0,1.67-.07,2.53-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76v-8.61a24.87,24.87,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.69-0.73,1.76l-1,.11v0.62Zm-6.72,0c0.55,0,1.52-.07,2.37-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76V358.65a16.16,16.16,0,0,1-3.05,1.19v0.53c1.43,0.29,1.43.55,1.43,1.67v9.69c0,1.54-.22,1.69-0.73,1.76l-0.86.11v0.62Zm-7.76,3.14a4.68,4.68,0,0,0,2.06-3.58,3.49,3.49,0,0,0-.5-1.78l-1.69.66a3.17,3.17,0,0,1,.55,1.78,3.67,3.67,0,0,1-.94,2.52Zm-5.27-2.88c2.2,0,3.8-1.47,3.8-3.23,0-3.94-5.54-2.88-5.54-5.43,0-1.12.86-1.69,2.18-1.69a2,2,0,0,1,2.24,2.13H409a18.4,18.4,0,0,1,0-2.46,8.56,8.56,0,0,0-2.92-.57c-2.13,0-3.71,1.14-3.71,2.9,0,4,5.52,2.64,5.52,5.39a2.07,2.07,0,0,1-2.35,2c-1.87,0-2.33-.86-2.53-2.42h-0.81a25.19,25.19,0,0,1,.07,2.88,10.46,10.46,0,0,0,3.3.5m-10.75-1.27a1.66,1.66,0,0,1-1.8-1.74c0-1.34,1-2.16,3.28-2.16,0.24,0,.62,0,0.86,0,0,0.46-.07,2.11-0.07,2.9a3,3,0,0,1-2.26,1m-0.59,1.27A3.67,3.67,0,0,0,397.1,373h0a1.44,1.44,0,0,0,1.6,1.49,3.35,3.35,0,0,0,1.67-.4v-0.61c-1.34,0-1.74-.31-1.74-1.38,0-2,.09-3.65.09-5.36,0-2.13-1.23-3.49-3.71-3.49a4.41,4.41,0,0,0-3,1.25l0.11,0.64a5.08,5.08,0,0,1,2.51-.59c1.71,0,2.46.9,2.46,2.6v1.27c-0.33,0-.88,0-1.19,0-2.82,0-4.64,1.32-4.64,3.38a2.68,2.68,0,0,0,2.88,2.72m-11.39-7.16c0.18-1.49,1.1-3.12,2.95-3.12a2.41,2.41,0,0,1,2.31,2.64,0.43,0.43,0,0,1-.51.48h-4.75Zm3.15,7.16a4.25,4.25,0,0,0,3.38-1.36l-0.07-.55a6.4,6.4,0,0,1-2.9.62c-2.46,0-3.65-2-3.65-4.35,0-.2,0-0.42,0-0.64h7.1a4.74,4.74,0,0,0,0-.79,3.91,3.91,0,0,0-4-4.18c-2.86,0-4.86,2.46-4.86,5.8s1.73,5.45,5,5.45m-12.09-1.25c-2.2,0-3.34-2.18-3.34-4.4,0-3.15,1.65-4.49,3.85-4.49a3.67,3.67,0,0,1,1.58.37v8a4.41,4.41,0,0,1-2.09.46m-0.66,1.25a4.22,4.22,0,0,0,2.75-1v1a17.63,17.63,0,0,1,3.05-.79v-0.53c-1.43-.29-1.43-0.55-1.43-1.67V358.65a16.16,16.16,0,0,1-3.05,1.19v0.53c1.43,0.29,1.43.55,1.43,1.67v1.43a6,6,0,0,0-1.16-.11c-3.45,0-6,2.15-6,5.87,0,2.94,1.65,5.25,4.4,5.25M364.38,361a1.16,1.16,0,1,0-1.16-1.16,1.17,1.17,0,0,0,1.16,1.16M362,374.2c0.55,0,1.67-.07,2.53-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76v-8.61a24.87,24.87,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.69-0.73,1.76l-1,.11v0.62Zm-11.8,0c0.55,0,1.38-.07,2.24-0.07s2,0,2.55.07v-0.62l-1-.11c-0.48-.07-0.73-0.22-0.73-1.76v-7.21H356v-1h-2.72c0-.81-0.09-1.38-0.09-1.82a1.57,1.57,0,0,1,1.71-1.83,3.15,3.15,0,0,1,1.82.51l0.48-1.38a5.74,5.74,0,0,0-1.87-.31c-2.09,0-3.69,1.38-3.69,4.09v0.75h-1.45v1h1.45v7.21c0,1.54-.22,1.69-0.73,1.76l-0.73.11v0.62Zm-7.25-.63c-2,0-3.16-1.82-3.16-4.84,0-2.81,1.14-4.61,3.1-4.61,2.11,0,3.19,2,3.19,4.86s-1.06,4.59-3.12,4.59m-0.13.9c3.12,0,5.08-2.57,5.08-5.71s-1.73-5.54-4.92-5.54-5,2.59-5,5.71c0,3.3,1.67,5.54,4.88,5.54m-18.28-7.16c0.18-1.49,1.1-3.12,2.94-3.12a2.41,2.41,0,0,1,2.31,2.64,0.43,0.43,0,0,1-.51.48h-4.75Zm3.14,7.16a4.24,4.24,0,0,0,3.38-1.36l-0.07-.55a6.39,6.39,0,0,1-2.9.62c-2.46,0-3.65-2-3.65-4.35,0-.2,0-0.42,0-0.64h7.1a4.74,4.74,0,0,0,0-.79,3.91,3.91,0,0,0-4-4.18c-2.86,0-4.85,2.46-4.85,5.8s1.73,5.45,5,5.45m-17.73-.26c0.55,0,1.38-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-6.35a5,5,0,0,1,2.55-.86c1.87,0,2.31,1,2.31,2.66v4.55c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.38-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-4.79c0-2.22-.75-3.71-3.34-3.71a5.1,5.1,0,0,0-3.14,1.43v-1.54a21.79,21.79,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62ZM305.15,361a1.16,1.16,0,1,0-1.16-1.16,1.17,1.17,0,0,0,1.16,1.16m-2.39,13.23c0.55,0,1.67-.07,2.52-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76v-8.61a25,25,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.69-0.73,1.76l-1,.11v0.62Zm-2.16,0a17.48,17.48,0,0,1,.33-2.9h-0.75l-0.33.9a1.26,1.26,0,0,1-1.32,1h-4l6.22-9.25v-0.52c-1.78,0-3,0-4,0-1.16,0-2.68-.07-3.89-0.13,0,0.94-.15,2-0.24,2.77h0.86l0.13-.68a1.06,1.06,0,0,1,1.21-1.05h3.78l-6.24,9.25v0.52c1.85,0,3.74,0,4.29,0,1.1,0,2.55,0,3.93.09m-15.14-1.05a1.66,1.66,0,0,1-1.8-1.74c0-1.34,1-2.16,3.28-2.16,0.24,0,.62,0,0.86,0,0,0.46-.07,2.11-0.07,2.9a3,3,0,0,1-2.27,1m-0.59,1.27a3.67,3.67,0,0,0,2.93-1.49h0a1.44,1.44,0,0,0,1.6,1.49,3.35,3.35,0,0,0,1.67-.4v-0.61c-1.34,0-1.74-.31-1.74-1.38,0-2,.09-3.65.09-5.36,0-2.13-1.23-3.49-3.71-3.49a4.39,4.39,0,0,0-3,1.25l0.11,0.64a5.09,5.09,0,0,1,2.51-.59c1.72,0,2.46.9,2.46,2.6v1.27c-0.33,0-.88,0-1.19,0-2.82,0-4.64,1.32-4.64,3.38a2.68,2.68,0,0,0,2.88,2.72m-9.29-5c-1.41,0-2.31-1-2.31-2.66,0-1.43.75-2.62,2.24-2.62s2.26,1.14,2.26,2.62S277,369.44,275.57,369.44Zm-0.09,8.35c-1.87,0-2.93-.92-2.93-2.16,0-1,1-1.65,1.85-2l1.54,0.07c2,0.09,3.23.51,3.23,1.69,0,1.5-1.56,2.4-3.69,2.4m-0.46.94c3.17,0,5.47-1.43,5.47-3.87,0-1.63-1.47-2.46-3.62-2.55l-1.8-.09c-0.88,0-1.38-.44-1.38-0.9a1.2,1.2,0,0,1,.79-1,5.48,5.48,0,0,0,1.08.09,3.72,3.72,0,0,0,3.89-3.65,3.36,3.36,0,0,0-1-2.35h2.11v-0.9h-3.45a4.08,4.08,0,0,0-1.56-.26,3.74,3.74,0,0,0-4,3.58,3.39,3.39,0,0,0,2,3.23,2.3,2.3,0,0,0-1.4,1.89,1.61,1.61,0,0,0,1.23,1.47c-1.16.42-2.41,1.3-2.41,2.64C271,377.76,272.8,378.73,275,378.73Zm-10.83-5.54a1.66,1.66,0,0,1-1.8-1.74c0-1.34,1-2.16,3.28-2.16,0.24,0,.62,0,0.86,0,0,0.46-.07,2.11-0.07,2.9a3,3,0,0,1-2.26,1m-0.6,1.27a3.67,3.67,0,0,0,2.93-1.49h0a1.44,1.44,0,0,0,1.6,1.49,3.35,3.35,0,0,0,1.67-.4v-0.61c-1.34,0-1.74-.31-1.74-1.38,0-2,.09-3.65.09-5.36,0-2.13-1.23-3.49-3.71-3.49a4.39,4.39,0,0,0-3,1.25l0.11,0.64a5.07,5.07,0,0,1,2.51-.59c1.71,0,2.46.9,2.46,2.6v1.27c-0.33,0-.88,0-1.19,0-2.82,0-4.64,1.32-4.64,3.38a2.68,2.68,0,0,0,2.88,2.72m-21.69-.26c0.55,0,1.38-.07,2.24-0.07s1.73,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-6.35a4.76,4.76,0,0,1,2.49-.79c1.87,0,2.2.9,2.2,2.57v4.57c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.38-.07,2.24-0.07s1.73,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-4.81a6.56,6.56,0,0,0-.15-1.52,5.37,5.37,0,0,1,2.64-.88c1.87,0,2.2,1,2.2,2.64v4.57c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.38-.07,2.24-0.07s1.73,0,2.28.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-4.81c0-2.22-.63-3.69-3.23-3.69a5.53,5.53,0,0,0-3.41,1.62,2.76,2.76,0,0,0-2.9-1.62,4.72,4.72,0,0,0-3.08,1.43v-1.54a24.87,24.87,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62Zm-11.49-4.77c-1.41,0-2.31-1-2.31-2.66,0-1.43.75-2.62,2.24-2.62s2.26,1.14,2.26,2.62S231.89,369.44,230.41,369.44Zm-0.09,8.35c-1.87,0-2.93-.92-2.93-2.16,0-1,1-1.65,1.85-2l1.54,0.07c2,0.09,3.23.51,3.23,1.69,0,1.5-1.56,2.4-3.69,2.4m-0.46.94c3.16,0,5.47-1.43,5.47-3.87,0-1.63-1.47-2.46-3.62-2.55l-1.8-.09c-0.88,0-1.38-.44-1.38-0.9a1.2,1.2,0,0,1,.79-1,5.48,5.48,0,0,0,1.08.09,3.72,3.72,0,0,0,3.89-3.65,3.35,3.35,0,0,0-1-2.35h2.11v-0.9H232a4.08,4.08,0,0,0-1.56-.26,3.74,3.74,0,0,0-4,3.58,3.39,3.39,0,0,0,2,3.23,2.31,2.31,0,0,0-1.41,1.89,1.61,1.61,0,0,0,1.23,1.47c-1.16.42-2.41,1.3-2.41,2.64C225.89,377.76,227.64,378.73,229.87,378.73Zm-16.44-4.53c0.55,0,1.38-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-6.35a5,5,0,0,1,2.55-.86c1.87,0,2.31,1,2.31,2.66v4.55c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.38-.07,2.24-0.07s1.73,0,2.28.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-4.79c0-2.22-.74-3.71-3.34-3.71a5.11,5.11,0,0,0-3.15,1.43v-1.54a21.66,21.66,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62ZM208.66,361a1.16,1.16,0,1,0-1.16-1.16,1.17,1.17,0,0,0,1.16,1.16m-2.4,13.23c0.55,0,1.67-.07,2.53-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76v-8.61a24.87,24.87,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.69-0.73,1.76l-1,.11v0.62Zm-12.83,0c0.55,0,1.38-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-6.35a5,5,0,0,1,2.55-.86c1.87,0,2.31,1,2.31,2.66v4.55c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.39-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-4.79c0-2.22-.75-3.71-3.34-3.71a5.1,5.1,0,0,0-3.14,1.43v-1.54a21.79,21.79,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62Zm-13.12,0c0.55,0,1.38-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-6.35a5,5,0,0,1,2.55-.86c1.87,0,2.31,1,2.31,2.66v4.55c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.39-.07,2.24-0.07s1.74,0,2.29.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-4.79c0-2.22-.75-3.71-3.34-3.71a5.1,5.1,0,0,0-3.14,1.43v-1.54a21.79,21.79,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62ZM175.54,361a1.16,1.16,0,1,0-1.16-1.16,1.17,1.17,0,0,0,1.16,1.16m-2.39,13.23c0.55,0,1.67-.07,2.52-0.07s1.8,0,2.35.07v-0.62l-0.79-.11c-0.48-.07-0.73-0.22-0.73-1.76v-8.61a25,25,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.69-0.73,1.76l-1,.11v0.62Zm-12.59.11h0.84l2.66-6.66,2.35,6.66h0.84l3-8.37c0.44-1.23.68-1.74,1.78-1.85v-0.62c-0.55,0-1.14,0-1.82,0s-1.52,0-2.07,0v0.62l0.29,0c0.57,0,1,.18,1,0.84a4.52,4.52,0,0,1-.26,1.19l-2,5.86-2-6a3.37,3.37,0,0,1-.24-1c0-.57.44-0.73,1-0.81l0.33,0v-0.62c-0.68,0-1.8,0-2.35,0s-1.32,0-2,0v0.62a1.12,1.12,0,0,1,1.19.86l0.51,1.43L161.35,372l-2.09-6a3.22,3.22,0,0,1-.22-1c0-.55.4-0.73,1-0.81l0.35,0v-0.62c-0.68,0-1.8,0-2.35,0s-1.32,0-2,0v0.62a1.12,1.12,0,0,1,1.19.86Zm-11.65-5.1h5.74v-1.47h-5.74v1.47Zm-7.21,4c-2.2,0-3.34-2.18-3.34-4.4,0-3.15,1.65-4.49,3.85-4.49a3.68,3.68,0,0,1,1.58.37v8a4.42,4.42,0,0,1-2.09.46M141,374.47a4.23,4.23,0,0,0,2.75-1v1a17.57,17.57,0,0,1,3.05-.79v-0.53c-1.43-.29-1.43-0.55-1.43-1.67V358.65a16.18,16.18,0,0,1-3.05,1.19v0.53c1.43,0.29,1.43.55,1.43,1.67v1.43a6,6,0,0,0-1.17-.11c-3.45,0-6,2.15-6,5.87,0,2.94,1.65,5.25,4.39,5.25m-12.26-.26c0.55,0,1.38-.09,2.24-0.09s2,0.07,2.57.09v-0.62l-1-.11c-0.48-.07-0.73-0.22-0.73-1.76V365.5a3.83,3.83,0,0,1,2.33-.84,3.32,3.32,0,0,1,1.21.2l0.18-1.51a3.62,3.62,0,0,0-.94-0.13,4.12,4.12,0,0,0-2.77,1.54v-1.65a21.79,21.79,0,0,1-3.05,1.05v0.53c1.43,0.29,1.43.55,1.43,1.67v5.36c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62Zm-7.52-1a1.66,1.66,0,0,1-1.8-1.74c0-1.34,1-2.16,3.28-2.16,0.24,0,.62,0,0.86,0,0,0.46-.07,2.11-0.07,2.9a3,3,0,0,1-2.27,1m-0.59,1.27a3.68,3.68,0,0,0,2.93-1.49h0a1.44,1.44,0,0,0,1.6,1.49,3.35,3.35,0,0,0,1.67-.4v-0.61c-1.34,0-1.74-.31-1.74-1.38,0-2,.09-3.65.09-5.36,0-2.13-1.23-3.49-3.71-3.49a4.41,4.41,0,0,0-3,1.25l0.11,0.64a5.09,5.09,0,0,1,2.51-.59c1.72,0,2.46.9,2.46,2.6v1.27c-0.33,0-.88,0-1.19,0-2.82,0-4.64,1.32-4.64,3.38a2.68,2.68,0,0,0,2.88,2.72m-15-.15h0.84l2.66-6.66,2.35,6.66h0.84l3-8.37c0.44-1.23.68-1.74,1.78-1.85v-0.62c-0.55,0-1.14,0-1.82,0s-1.52,0-2.07,0v0.62l0.29,0c0.57,0,1,.18,1,0.84a4.52,4.52,0,0,1-.26,1.19l-2,5.86-2-6a3.37,3.37,0,0,1-.24-1c0-.57.44-0.73,1-0.81l0.33,0v-0.62c-0.68,0-1.8,0-2.35,0s-1.32,0-2,0v0.62a1.12,1.12,0,0,1,1.19.86l0.51,1.43L106.45,372l-2.09-6a3.22,3.22,0,0,1-.22-1c0-.55.4-0.73,1-0.81l0.35,0v-0.62c-0.68,0-1.8,0-2.35,0s-1.32,0-2,0v0.62a1.12,1.12,0,0,1,1.19.86Zm-10.59-1.12a1.66,1.66,0,0,1-1.8-1.74c0-1.34,1-2.16,3.28-2.16,0.24,0,.62,0,0.86,0,0,0.46-.07,2.11-0.07,2.9a3,3,0,0,1-2.27,1m-0.59,1.27A3.68,3.68,0,0,0,97.4,373h0a1.44,1.44,0,0,0,1.6,1.49,3.35,3.35,0,0,0,1.67-.4v-0.61c-1.34,0-1.74-.31-1.74-1.38,0-2,.09-3.65.09-5.36,0-2.13-1.23-3.49-3.71-3.49a4.41,4.41,0,0,0-3,1.25l0.11,0.64a5.09,5.09,0,0,1,2.51-.59c1.72,0,2.46.9,2.46,2.6v1.27c-0.33,0-.88,0-1.19,0-2.81,0-4.63,1.32-4.63,3.38a2.68,2.68,0,0,0,2.88,2.72m-16.2-7.16c0.18-1.49,1.1-3.12,2.94-3.12a2.41,2.41,0,0,1,2.31,2.64,0.43,0.43,0,0,1-.51.48H78.28Zm3.15,7.16a4.24,4.24,0,0,0,3.38-1.36l-0.07-.55a6.38,6.38,0,0,1-2.9.62c-2.46,0-3.65-2-3.65-4.35,0-.2,0-0.42,0-0.64h7.1a4.74,4.74,0,0,0,0-.79,3.91,3.91,0,0,0-4-4.18c-2.86,0-4.85,2.46-4.85,5.8s1.73,5.45,5,5.45m-17.73-.26c0.55,0,1.38-.07,2.24-0.07s1.73,0,2.28.07v-0.62l-0.73-.11c-0.48-.09-0.73-0.22-0.73-1.76v-6.35a5,5,0,0,1,2.55-.86c1.87,0,2.31,1,2.31,2.7v4.51c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62c0.55,0,1.38-.07,2.24-0.07s1.73,0,2.28.07v-0.62L74,373.48c-0.48-.09-0.73-0.22-0.73-1.76V367c0-2.22-.75-3.76-3.34-3.76a5.1,5.1,0,0,0-3.15,1.43v-6a16.16,16.16,0,0,1-3.05,1.19v0.53c1.43,0.29,1.43.55,1.43,1.67v9.69c0,1.54-.22,1.67-0.73,1.76l-0.73.11v0.62Zm-9.89,0c0.55,0,1.71-.07,2.77-0.07s2.07,0,2.62.07v-0.64l-0.94-.15c-0.57-.09-0.9-0.37-0.9-1.74v-10.2c0.9,0,1.54,0,2.29,0,1.32,0,1.63.46,1.74,1.1l0.15,0.9H62.3c0-.55-0.11-1.91-0.11-3-1.3.09-4.31,0.11-5.69,0.11s-4.4,0-5.69-.11c0,1.12-.09,2.48-0.11,3h0.79l0.15-.9c0.11-.64.42-1.1,1.74-1.1,0.75,0,1.38,0,2.29,0v10.2c0,1.36-.35,1.65-0.92,1.74l-0.94.15v0.64Z" transform="translate(-50.7 -119.2)"/></g></svg></a></div>
      <div class="masthead__current-issue"><div id="block-views-9a3f586bb036a477ad5afca130c1e0ef" class="block block-views">

    
  <div class="content">
    <div class="view view-1843-current-issue view-id-1843_current_issue view-display-id-1843_current_issue_block current-issue view-dom-id-724d7d287fc1279e699413ab88c4e12e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="media-layout__image">
      <div class="views-field views-field-field-cover-portrait-image">    <div class="field-content"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/1843_cover_image_thumb/public/1843-cover-JUN-JUL-18-portrait.jpg" alt="" /></div>    </div>  </div>

<div class="media-layout__body">
      <div class="views-field views-field-title current-issue__static">      <span class="field-content"><a href="https://www.1843magazine.com/content/junejuly-2018-0">Print edition</a></span>    </div>  
  
      <div class="views-field views-field-nothing current-issue__menu">      <ul class="links"><li class="menu-1285 first"><a href="https://www.economistsubscriptions.com/1843">Subscribe</a></li>
<li class="menu-1286 last"><a href="https://www.1843magazine.com/newsletter">Newsletter</a></li>
</ul>    </div>  
      <div class="views-field views-field-nothing-1 menu__social-media-icons">      <span>Follow</span><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_2_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<path fill="#37589A" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_1_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<g>
			<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<g>
			<path fill="#38A8E0" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#316197" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></li>
</ul>    </div>  </div>



  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div>

        <div class="region region-header">
    <nav id="main-navigation" class="main-navigation block block-menu">
  <div class="main-navigation__content">
    <ul class="main-navigation__menu"><li class="first leaf"><a href="https://www.1843magazine.com/features">Features</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/culture">Culture</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/design">Design</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/style">Style</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/technology">Technology</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/food-drink">Food + Drink</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/travel">Travel</a></li>
<li class="last leaf"><a href="https://www.1843magazine.com/dispatches-1">Dispatches</a></li>
</ul>  </div>
</nav>
<div id="block-search-form" class="hide-mobile sub-header-search block block-search">

            
    <div class="content">
        <form action="/dispatches/football-is-a-lingua-franca-in-west-africa" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-uU4C4JTvI1VEPRojCTzcrU7w_vIAwvPzrx1e2xCD4Yk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
</div>  </div>
    </div>
  </div>

</header>

<div class="page-container sub-header-container">
  <div id="header-social-media" class="main-navigation__social-media">
    <div class="il-social-links">
      <span>Follow</span><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_2_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<path fill="#37589A" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_1_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<g>
			<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<g>
			<path fill="#38A8E0" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#316197" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></li>
</ul>    </div>
  </div>
    <div class="region region-sub-header">
    <div id="sub-menu">
  <ul class="main-navigation__sub-menu"><li class="first last leaf"><a href="https://www.economistsubscriptions.com/1843">Subscribe</a></li>
</ul></div>
  </div>
</div>

<div class="page-container main-content-container">

  
  <a id="main-content"></a>

  
  <div class="tabs"></div>
  
    <div class="region region-content">
    <article id="node-8189" class="node node-article full ">

      <section class="article-header overlay overlay-position-right overlay-size-1_2 overlay-text-position-bottom_right">
      <div class="article-header__overlay-main-image">
        <img src="https://1843magazine.static-economist.com/sites/default/files/styles/article-main-image-overlay/public/WestAfricaFootieWEB-header.jpg" />      </div>

      <div class="article-header__overlay-wrapper">
        <div class="article-header__overlay" style="
          background: rgba(0, 0, 0, 0); /* Old browsers */
          background: linear-gradient(to right, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0) 100%);
          ">
        </div>

        <div class="article-header__overlay-text">
                      <div class="fly-wrapper fly-tag-group" style="color: #b41a19">
              <div class="fly">
                <div class="fly-tag-group"><a href="https://www.1843magazine.com/dispatches" class="fly fly_tag">Dispatches</a></div>              </div>
            </div>
          
          <div class="title-wrapper" style="color: #000000">
            <h1 class="alt-title">
              Football is a lingua franca in West Africa            </h1>
            <h1 class="title sans-serif">
              Football is a lingua franca in West Africa            </h1>
          </div>

          <div class="rubric-wrapper" style="color: #000000">
            <div class="alt-rubric">
              <p>A shared appreciation for the beautiful game can smooth over difficult situations</p>            </div>
          </div>

        </div>
      </div>
    </section>

    <div class="rubric-outside-overlay">
      <div class="alt-rubric">
        <p>A shared appreciation for the beautiful game can smooth over difficult situations</p>      </div>
    </div>

  
  <section class="meta-and-social-info-group clearfix">
    <section class="meta-info-large standard-box">
      <span class="meta-info__author"><a href="https://www.1843magazine.com/contributor/14527">Will Brown</a></span><span class="meta-info__separator hide-mobile"> | </span><span class="meta-info__date hide-mobile">June 26th 2018</span>    </section>

          <section class="social-media">
        <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook">
<img name="facebook-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/facebook-grey.svg" width="32" height="32">
<img name="facebook-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/facebook.svg" width="32" height="32">
</a>
<a class="a2a_button_twitter">
<img name="twitter-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/twitter-grey.svg" width="32" height="32">
<img name="twitter-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/twitter.svg" width="32" height="32">
</a>
<a class="a2a_button_google_plus">
<img name="googleplus-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/googleplus-grey.svg" width="32" height="32">
<img name="googleplus-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/googleplus.svg" width="32" height="32">
</a>
<a class="a2a_button_email">
<img name="mail-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/mail-grey.svg" width="32" height="32">
<img name="mail-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/mail.svg" width="32" height="32">
</a>
<a class="a2a_button_whatsapp">
<img name="whatsapp-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/whatsapp-grey.svg" width="32" height="32">
<img name="whatsapp-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/whatsapp.svg" width="32" height="32">
</a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>      </section>
      </section>

  <div class="border-box">
    <section class="article__body page-and-article-content">
                        <p>Outside Guinea’s Presidential palace a guard at the checkpoint leers at us through thick designer sunglasses, his gun slung over his shoulder, showing off his strong arms, and his brow dripping in the thick air. “What are you doing here?” he barks.</p><p>“We have an appointment to see the President,” my assistant Muhammad replies nervously. But we aren’t on the list of expected guests. We show our <small>ID</small>s and ask him to call his superiors, but he won’t budge. We protest for nearly half an hour and I can feel his temper rising.</p><p>Suddenly his rifle drops from his shoulder. He takes a short run up then kicks the ground in front of us. A fellow soldier joins in. Muhammad winces. I start to think it’s game over.</p><p>Then they both turn to us, laughing, and point at Muhammad’s notebook, which has a huge picture of Cristiano Ronaldo on the front cover. Luckily for us, the Real Madrid star had scored a match-saving penalty in the Champions League the night before. Conakry, the capital of Guinea, is normally a jangling metropolis but it had been uncannily quiet for the game. But when Ronaldo scored in the final minute, a roar echoed through the dark streets from every packed bar and restaurant, like a Friday call to prayer.</p><p>After trying our own re-enactments, we chat about the game and I stretch my feeble football knowledge to the limit, analysing the mixed merits of the English Premier League. It works. The tension dissipates and they eventually decide we aren’t a threat. They wave us through to the next checkpoint. I grin at Muhammad who’s sheepishly hiding his schoolboy-style fan-art. In West Africa well-timed football banter can get you a long way.</p><p>The region has produced some of the best players in the world and many people are extraordinarily passionate about the game. After the patriotic fervour and jubilation at the final whistle when Senegal beat its former colonial master France in the 2002 World Cup, the President declared the next day a national holiday. Players who make it internationally are revered back home as heroes and can have a huge amount of influence. This year Guinea’s neighbour, Liberia, elected one of the greatest footballers of all time, George Weah, as President. In 2006 in neighbouring Cote d’Ivoire, Chelsea striker and national captain, Didier Drogba played a crucial role in getting soldiers to lay down their arms after five years of civil war.</p><p>Football gives many boys and young men with no options in life hope that they can be something else and achieve international glory, says Mathieu Chupin, who runs Dakar Sacré Coeur, one of Senegal’s footie training camps, and helps many people to feel part of something bigger than themselves. Such love can work to a traveller’s advantage. A bit of football chat works wonders building warmth with many people you have otherwise little connection with; it can even put you on the same side of a bitter rivalry.</p>
<div  id="dfp-ad-article_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_top");
    });
  </script>
</div>
<p>Travelling in West Africa poses challenges I haven’t found elsewhere. On the road from Guinea’s capital to Freetown in Sierra Leone there are about a dozen checkpoints where armed men take it in turns to extract as much money as possible from passers-by. On a recent trip, one accused me of having the wrong papers, another that the window tinting of my car was illegal, yet another said my bag looked suspicious. I was robbed five times before I began to develop a rudimentary evasion strategy.</p><p>So I’ve started using football to help me out of a corner. When asked where I’m from, I now get the conversation onto football by any means I can. Then I act exuberantly surprised when I find out their team and pretend to be a fellow diehard fan. For good measure I throw in a few insults of the main rival. Where possible, I do this before anyone has had a chance to “fine” me.</p><p>I tested the tactic 30 minutes into Sierra Leone. A young man called Junior with bloodshot eyes and a Kalashnikov hailed me down. He took my passport and began to fuss at the visa. “You’re from the <small>UK</small>?” he asked. When I saw a flash of a red Manchester United shirt underneath his khaki jacket I jumped into action. I pointed at the insignia: “I was born near Old Trafford,” I said, lying through my teeth. “I grew up watching United!” He smiled, and we reminisced over Wayne Rooney’s glory days. After several fist bumps and laughs, I had my passport and was given the pass to get back on the road.</p>
          </section>

    <section class="article__footer">
      
<p class="footer-credits__author"><strong><a href="https://www.1843magazine.com/contributor/14527">Will Brown</a></strong>is West Africa correspondent at <em>The Economist</em>. He is based in Dakar, Senegal</p>
      <p class="sans-caps-light">illustration <strong>MICHEL STREICH</strong></p>                </section>
  </div>

  
      <section class="article__read_more border-box">
      <div class="view view-il-related-content view-id-il_related_content view-display-id-more_from_fly_tag view-dom-id-29409f52e4b360d39c131e44e997753c">
            <div class="view-header">
      <h2>More From <a href="https://www.1843magazine.com/dispatches">Dispatches</a></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="grid">
        <div class="grid__four-column views-row views-row-1 views-row-odd views-row-first">
      <article id="node-7829" class="media-layout media-layout--mobile node node-article teaser_image_above ">

      <div class="media-layout__image standard-box">
      <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.1843magazine.com/dispatches/the-daily/the-german-art-of-joylessness"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/il_node_teaser_image_above/public/DispatchComplaining_Web-header.jpg" width="350" height="233" alt="" /></a></div></div></div>    </div>
  
  <div class="media-layout__body">
          <div class="fly-tag-group">
        <div class="fly-tag-group"><a href="https://www.1843magazine.com/the-daily" class="fly slotname">The Daily</a> <a href="https://www.1843magazine.com/dispatches" class="fly fly_tag">Dispatches</a></div>      </div>
    
          <h3 class="serif-heading-small"><a href="https://www.1843magazine.com/dispatches/the-daily/the-german-art-of-joylessness">The German art of joylessness</a></h3>
    
    <div class="rubric content">
      <p>An encounter in a restaurant car reminds our correspondent&nbsp;of her countrymen’s unique ability to make themselves miserable</p>    </div>
  </div>
</article>
    </div>
      <div class="grid__four-column views-row views-row-2 views-row-even">
      <article id="node-7819" class="media-layout media-layout--mobile node node-article teaser_image_above ">

      <div class="media-layout__image standard-box">
      <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.1843magazine.com/dispatches/the-daily/it-smells-like-old-socks-but-durian-is-delicious"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/il_node_teaser_image_above/public/DispatchDurian_Web-header_0.jpg" width="350" height="233" alt="" /></a></div></div></div>    </div>
  
  <div class="media-layout__body">
          <div class="fly-tag-group">
        <div class="fly-tag-group"><a href="https://www.1843magazine.com/the-daily" class="fly slotname">The Daily</a> <a href="https://www.1843magazine.com/dispatches" class="fly fly_tag">Dispatches</a></div>      </div>
    
          <h3 class="serif-heading-small"><a href="https://www.1843magazine.com/dispatches/the-daily/it-smells-like-old-socks-but-durian-is-delicious">It smells like old socks, but durian is delicious</a></h3>
    
    <div class="rubric content">
      <p>Younger Singaporeans may be falling out of love with the notoriously pungent “king of fruits” but our correspondent can’t get enough of it</p>    </div>
  </div>
</article>
    </div>
      <div class="grid__four-column views-row views-row-3 views-row-odd">
      <article id="node-7808" class="media-layout media-layout--mobile node node-article teaser_image_above ">

      <div class="media-layout__image standard-box">
      <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.1843magazine.com/dispatches/the-daily/the-stoned-housewives-of-washington-dc"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/il_node_teaser_image_above/public/Cannabis_Web-header.jpg" width="350" height="233" alt="" /></a></div></div></div>    </div>
  
  <div class="media-layout__body">
          <div class="fly-tag-group">
        <div class="fly-tag-group"><a href="https://www.1843magazine.com/the-daily" class="fly slotname">The Daily</a> <a href="https://www.1843magazine.com/dispatches" class="fly fly_tag">Dispatches</a></div>      </div>
    
          <h3 class="serif-heading-small"><a href="https://www.1843magazine.com/dispatches/the-daily/the-stoned-housewives-of-washington-dc">The stoned housewives of Washington, DC</a></h3>
    
    <div class="rubric content">
      <p>When marijuana was legalised, many began experimenting. But a quirk in the law left them in for a surprise</p>    </div>
  </div>
</article>
    </div>
      <div class="grid__four-column views-row views-row-4 views-row-even views-row-last">
      <article id="node-7803" class="media-layout media-layout--mobile node node-article teaser_image_above ">

      <div class="media-layout__image standard-box">
      <div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.1843magazine.com/dispatches/the-daily/a-hero-in-the-family"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/il_node_teaser_image_above/public/hero-family-HJHGA1-WEB-HEADER.jpg" width="350" height="233" alt="" /></a></div></div></div>    </div>
  
  <div class="media-layout__body">
          <div class="fly-tag-group">
        <div class="fly-tag-group"><a href="https://www.1843magazine.com/the-daily" class="fly slotname">The Daily</a> <a href="https://www.1843magazine.com/dispatches" class="fly fly_tag">Dispatches</a></div>      </div>
    
          <h3 class="serif-heading-small"><a href="https://www.1843magazine.com/dispatches/the-daily/a-hero-in-the-family">A hero in the family</a></h3>
    
    <div class="rubric content">
      <p>George Henry Tatham Paton was 22 when he was killed in the first world war. A century later, his relatives travelled to Scotland to celebrate his life</p>    </div>
  </div>
</article>
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </section>
  
  <section class="article__comments">
    <a name="comments"></a>
      </section>

  <div class="dfp-lower">
          
<div  id="dfp-ad-lower" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-lower");
    });
  </script>
</div>
      </div>

</article>
  </div>

  <div class="border-box no-border-box-line no-border-box-margin-padding"></div>
</div>

<footer class="page-container footer-fullwidth">
    <div class="region region-footer">
    <div id="block-il-mailchimp-teaser" class="block block-il-mailchimp">

    
  <div class="content">
      <div class="signup-button-newsletter">
     <h3 class="pane-title">Receive a curated selection of articles in our weekly newsletter</h3>
     <a class="sign-up-button" href="/newsletter">SIGN UP</a>
  </div>  </div>
</div>
<div class="il-social-links il-social-links--footer">
  <h3>Follow</h3><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_2_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<path fill="#37589A" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_1_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<g>
			<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<g>
			<path fill="#38A8E0" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#316197" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></li>
</ul></div>
<div id="block-menu-menu-il-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://www.1843magazine.com/content/about" title="">About</a></li>
<li class="leaf"><a href="https://subscription.economist.com/1843/Core/onsite/Default" title="Subscribe to 1843 magazine in print">Subscribe</a></li>
<li class="leaf"><a href="https://subscription.economist.com/1843/renew" title="Renew your 1843 print subscription">Renew</a></li>
<li class="leaf"><a href="http://www.economistgroup.com/results_and_governance/governance/privacy/" title="">Privacy</a></li>
<li class="leaf"><a href="http://www.economistgroup.com/results_and_governance/governance/Cookies_information.html">Cookies</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/content/terms-conditions">Terms</a></li>
<li class="leaf"><a href="http://www.economistgroupmedia.com/brand/1843" title="">Advertise</a></li>
<li class="last leaf"><a href="https://www.1843magazine.com/" class="evidon_tool">COOKIE PREFERENCES</a></li>
</ul>  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <p>Copyright © The Economist Newspaper Limited 2018<br />
All Rights Reserved</p><p>An Economist Group Publication</p>  </div>
</div>
  </div>
  </footer>
<span style="display:none" class="evidon-notice-link"></span>
<script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = true;
            s.id = scriptid;
            s.src = url;
            f.parentNode.insertBefore(s, f);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
              // see if the next to last value is a common tld
              var part = parts[parts.length - 2];
              if (part === 'com' || part === 'co') {
                rootDomain = parts[parts.length - 3]; // go back one more
              }
              else {
                rootDomain = part;
              }
            }

          return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

        window.evidon.priorConsentCallback = function () {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
        }

        window.evidon.closeCallback = function () {
            // this is executed when a user closes a UI element (banner/barrier) without
            // providing consent.
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }
    })(2254);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'Football is a lingua franca in West Africa',url:'https://www.1843magazine.com/dispatches/football-is-a-lingua-franca-in-west-africa'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

<script async src="//cdn.mediavoice.com/nativeads/script/theeconomist/mvscript.js"></script>
<!-- CrazyEgg -->
<script type="text/javascript">
  setTimeout(function() {
    var a = document.createElement("script");
    var b = document.getElementsByTagName("script")[0];
    a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0023/9114.js?" + Math.floor(new Date().getTime() / 3600000);
    a.async = true;
    a.type = "text/javascript";
    b.parentNode.insertBefore(a, b)
  }, 1);
</script>
<!-- End Of CrazyEgg -->

<!-- Begin BlueKai Tag -->
<script type="text/javascript">
  window.bk_async = function() {
    var thispagename = document.title;
    var sitehost =document.location.host;
    bk_addPageCtx("site","1843_magazine");
    bk_addPageCtx("domain",sitehost);
    bk_addPageCtx("contentType", 'article');
    bk_addPageCtx("page",thispagename);
    bk_addPageCtx("articlepublished", '2018-06-26');
    bk_addPageCtx("issue", '');
    bk_doJSTag(36616,10); };
  (function()
  { var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }
  ());
</script>
<div class="media-query-tester"></div>
</body>
</html>
