<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7">><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
  xmlns:fb="http://ogp.me/ns/fb#"
  itemscope itemtype="http://schema.org/Article"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//1843magazine.static-economist.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//1843magazine.static-economist.com" />
<![endif]-->
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-144x144.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-32x32.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-76x76.png" />
<link rel="shortcut icon" href="https://www.1843magazine.com/sites/all/themes/eighteenfortythree/images/favicons/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-96x96.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-114x114.png" />
<link rel="manifest" href="/sites/all/themes/eighteenfortythree/images/favicons/manifest.json" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/eighteenfortythree/images/favicons/favicon-16x16.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-152x152.png" />
<meta name="msapplication-config" content="/sites/all/themes/eighteenfortythree/images/favicons/browserconfig.xml" />
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/eighteenfortythree/images/favicons/apple-touch-icon-57x57.png" />
<meta name="msapplication-TileColor" content="#2b5797" />
<meta name="msapplication-TileImage" content="/sites/all/themes/eighteenfortythree/images/favicons/mstile-144x144.png" />
<meta name="description" content="David Yarrow on how he shot its surreal beauty" />
<meta name="keywords" content="arts,lifestyle,intelligent life,the economist,ideas,style,culture,,Travel" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.1843magazine.com/sites/default/files/styles/1843_cover_image_thumb/public/1843-cover-portrait-1536x2048.jpg" />
<link rel="canonical" href="https://www.1843magazine.com/travel/the-world-through-a-lens/an-icelandic-moonscape" />
<link rel="shortlink" href="https://www.1843magazine.com/node/7208" />
<meta property="og:site_name" content="1843" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.1843magazine.com/travel/the-world-through-a-lens/an-icelandic-moonscape" />
<meta property="og:title" content="An Icelandic moonscape" />
<meta property="og:updated_time" content="2017-07-11T11:46:22+01:00" />
<meta property="og:image" content="https://1843magazine.static-economist.com/sites/default/files/styles/il_manual_crop_16_9/public/201706_TR_YAR_01-WEB-HEADER.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@1843mag" />
<meta name="twitter:url" content="https://www.1843magazine.com/travel/the-world-through-a-lens/an-icelandic-moonscape" />
<meta name="twitter:title" content="An Icelandic moonscape" />
<meta name="twitter:image:src" content="https://1843magazine.static-economist.com/sites/default/files/201706_TR_YAR_01-WEB-HEADER.jpg" />
<meta property="article:published_time" content="2017-07-11T11:44:25+01:00" />
<meta property="article:modified_time" content="2017-07-11T11:46:22+01:00" />
<meta itemprop="name" content="An Icelandic moonscape" />
<meta itemprop="description" content="There is something ethereal about this shot, as if it were of a different world. This is apt, as it was here – near Lake Mývatn in the north-east of Iceland – that Neil Armstrong practised his lunar landing. It is certainly the place I’ve been to that most resembles the Moon. It’s also where much of “Game of Thrones” was filmed." />
  <title>An Icelandic moonscape | 1843</title>
  <link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css_EISYkLVcX-hFCWG8st_ALK_eDXHUgCZ55gpWoYpQrdM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css_3hZ8cPbVRgJWS5WHaL3YgCoLsIs1l0j3HYFA3kfdizs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css_5dAazQQ-og3dujdGipi03MRVdX64GFVa0PtVh9rIaWQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.0/slick.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.1843magazine.com/sites/default/files/cdn/css/https/css_Br1dTu8vxQF1UZV6UE5JjgVuOpeXEhe8u-iZCJvuClg.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"206062",hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["pageskin"] = googletag.defineSlot("/5605/ilm/travel/an-icelandic-moonscape", [1, 1], "dfp-ad-pageskin")
  .addService(googletag.pubads())
  .setTargeting("pos", "pageskin");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [300, 250]])
  .addSize([768, 1], [[728, 91], [728, 90]])
  .addSize([320, 1], [[300, 251], [130, 23], [300, 250]])
  .build();
googletag.slots["top"] = googletag.defineSlot("/5605/ilm/travel/an-icelandic-moonscape", [0, 0], "dfp-ad-top")
  .addService(googletag.pubads())
  .setTargeting("pos", "top")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["headline"] = googletag.defineSlot("/5605/ilm/travel/an-icelandic-moonscape", [1, 1], "dfp-ad-headline")
  .addService(googletag.pubads())
  .setTargeting("pos", "headline");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [300, 250]])
  .addSize([768, 1], [[728, 91], [728, 90]])
  .addSize([320, 1], [[300, 251], [130, 23], [300, 250]])
  .build();
googletag.slots["article_top"] = googletag.defineSlot("/5605/ilm/travel/an-icelandic-moonscape", [0, 0], "dfp-ad-article_top")
  .addService(googletag.pubads())
  .setTargeting("pos", "article_top")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 1], [[1020, 180], [1024, 768], [970, 250], [728, 90], [300, 250]])
  .addSize([768, 1], [[728, 91], [728, 90]])
  .addSize([320, 1], [])
  .build();
googletag.slots["lower"] = googletag.defineSlot("/5605/ilm/travel/an-icelandic-moonscape", [0, 0], "dfp-ad-lower")
  .addService(googletag.pubads())
  .setTargeting("pos", "lower")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_egBWkGAET1LO8J8_sPQGeeFWFxN71qRxEZlvxEPDqz4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("slot", "The world through a lens");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_cl_4fmztIN_zM4aJUxKEXUIeBjhA4AvB7jbkFLMtD7w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      // close script tag for SecKit protection
      //--><!]]>
      </script>
      <script type="text/javascript" src="/sites/all/modules/contrib/seckit/js/seckit.document_write.js"></script>
      <link type="text/css" rel="stylesheet" id="seckit-clickjacking-no-body" media="all" href="/sites/all/modules/contrib/seckit/css/seckit.no_body.css" />
      <!-- stop SecKit protection -->
      <noscript>
      <link type="text/css" rel="stylesheet" id="seckit-clickjacking-noscript-tag" media="all" href="/sites/all/modules/contrib/seckit/css/seckit.noscript_tag.css" />
      <div id="seckit-noscript-tag">
        <h1>Sorry, you need to enable JavaScript to visit this website.</h1>
      </div>
      </noscript>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      // open script tag to avoid syntax errors
//--><!]]>
</script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-65705414-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "2017-07-11");ga("set", "dimension2", "June\/July 2017");ga("set", "dimension3", "article");ga("set", "dimension4", " |Travel| |The world through a lens| ");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
        </script><script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
              "@type":"WebPage",
              "@id":"https://www.1843magazine.com/travel/the-world-through-a-lens/an-icelandic-moonscape"
            },
            "headline": "An Icelandic moonscape",
                    "image": {
          "@type": "ImageObject",
          "url": "https://1843magazine.static-economist.com/sites/default/files/201706_TR_YAR_01-WEB-HEADER.jpg"
        },
            "datePublished": "2017-07-11T11:44:25+01:00",
            "dateModified": "2017-07-11T11:46:22+01:00",
                    "author": {
          "@type": "Person",
          "name": ""
        },
                   "publisher": {
        "@type": "Organization",
        "name": "The Economist",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.1843magazine.com/sites/all/themes/intelligent_life/images/Eco170.svg",
        }
      },
            "description": "David Yarrow on how he shot its surreal beauty"
          }
        </script><script>
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.5.0/slick.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.isotope/2.2.1/isotope.pkgd.min.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_9RzrUQQAnjOB6uDOQp_VChVTVi_U-K4_SUswoo--tdQ.js"></script>
<script type="text/javascript" src="https://www.1843magazine.com/sites/default/files/js/js_jz3cqMnUt6bq9gad9TuyFRlWe83k2DdUQMZaMZntSpI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"eighteenfortythree","theme_token":"xeyftK0mQw4dPIkjNS9LBy-iXYe_XD6gLTsV1gUSi-c","js":{"0":1,"1":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"2":1,"misc\/jquery.once.js":1,"3":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"4":1,"5":1,"6":1,"7":1,"8":1,"sites\/all\/modules\/custom\/cw_tool\/javascript\/cw_tool.path.js":1,"9":1,"sites\/all\/modules\/pugpig\/core\/js\/pugpig.js":1,"10":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"11":1,"12":1,"13":1,"\/\/cdn.jsdelivr.net\/jquery.slick\/1.5.0\/slick.min.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.isotope\/2.2.1\/isotope.pkgd.min.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.responsive.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.photo_essay_carousel.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.homepage_carousel.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.photo_article.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.google_analytics_events.js":1,"sites\/all\/modules\/custom\/il_core\/javascript\/il_core.tile_grid.js":1,"sites\/all\/themes\/intelligent_life\/javascript\/jquery.placeholder.min.js":1,"sites\/all\/themes\/intelligent_life\/javascript\/intelligent_life.theme.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/eighteenfortythree.etear.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/fitvids.js":1,"sites\/all\/themes\/eighteenfortythree\/js\/eighteenfortythree.theme.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"\/\/cdn.jsdelivr.net\/jquery.slick\/1.5.0\/slick.css":1,"sites\/all\/themes\/intelligent_life\/css\/global.css":1,"sites\/all\/themes\/eighteenfortythree\/css\/styles.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/travel\/the-world-through-a-lens\/an-icelandic-moonscape":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7208 node-type-article">

<div id="il-cookie-policy-top" class="cookie-message" style="display: none;">
  Our <a href="https://www.1843magazine.com/content/cookie_information">cookie policy</a> has changed. Review our <a href="https://www.1843magazine.com/content/cookie_information">cookie policy</a> for more details and to change your cookie preference. By continuing to browse this site you are agreeing to our use of cookies.  <span id="cookie-close" class="cookie-message__close">x</span>
</div>


<div class="page-container page-container--transparent">
    <div class="region region-advertising-top">
    <div id="block-dfp-pageskin" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-pageskin-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-pageskin" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-pageskin");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-top" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-top");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
</div>

<header>
  <div class="headline">  <div class="region region-advertising-headline">
    <div id="block-dfp-headline" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-headline-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-headline" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-headline");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
</div>
  <div class="masthead">
    <div class="masthead__wrapper">
      <div class="masthead__floated-group">
        <div class="masthead__logo-economist"><a href="https://www.1843magazine.com/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 170 85" enable-background="new 0 0 170 85" xml:space="preserve">
<g>
	<rect fill="#E3120B" width="170" height="85"/>
	<path fill="#FFFFFF" d="M79.5,17.8l0.1,4l-0.9,0.1c-0.1-2.5-0.6-2.8-4.4-2.8c-0.2,0-0.4,0-0.8,0v14.3c0,2,0.5,2.5,2.4,2.5l0.1,0.7
		c-1.8,0-3.2,0-4.2,0c-0.9,0-2.4,0-4.3,0l0.1-0.7c1.9-0.1,2.4-0.6,2.4-2.5V19.1c-0.4,0-0.7,0-0.9,0c-3.9,0-4.4,0.3-4.5,2.8l-1-0.1
		l0.1-4c3.6,0,6.2,0.1,8,0.1C73.4,17.8,76,17.8,79.5,17.8z"/>
	<path fill="#FFFFFF" d="M80.2,35.9c1.8,0,2-0.3,2-2.8v-1.6v-8.6v-1.6c0-2.5-0.3-2.8-2-2.8l-0.1-0.6c2.4-0.1,2.9-0.2,5.1-0.6v8.1
		c1.4-1.5,2.6-2.1,4.1-2.1c2.6,0,4,1.6,4,4.6v3.8v1.6c0,2.5,0.3,2.8,2,2.8l0.1,0.6c-1.5-0.1-2.7-0.1-3.4-0.1c-0.7,0-1.8,0.1-3.3,0.1
		l0.1-0.6c1.4-0.2,1.5-0.5,1.6-2.8v-1.6v-2.3c0-3.3-0.6-4.4-2.3-4.4c-1,0-2,0.6-2.4,1.5c-0.2,0.3-0.3,0.7-0.4,1c0,0.1,0,0.2,0,0.3
		v3.9v1.6c0,2.3,0.2,2.6,1.5,2.8l0.1,0.6c-1.5-0.1-2.5-0.1-3.3-0.1c-0.8,0-1.9,0.1-3.4,0.1L80.2,35.9z"/>
	<path fill="#FFFFFF" d="M108.7,34c-1.6,2-3.2,2.8-5.3,2.8c-3.7,0-6.1-2.7-6.1-6.6c0-4.2,2.5-7.1,6.2-7.1c2,0,3.4,0.7,4.4,2.3
		c0.7,1.1,0.8,1.9,0.9,3.7h-8.4c0.1,4,1.6,6.2,4,6.2c1.4,0,2.7-0.7,3.9-2.1L108.7,34z M100.3,28.2c2.4-0.1,3.2-0.1,5.6-0.4
		c-0.3-2.5-1.3-3.8-2.9-3.8C101.4,24.1,100.5,25.4,100.3,28.2z"/>
	<path fill="#FFFFFF" d="M10.3,61.7c2.1-0.1,2.7-0.6,2.7-2.8V45.2c0-2.2-0.6-2.8-2.7-2.8l-0.1-0.8l4.5,0.1l7.1-0.1l1.9,0l0.1,4.3
		L22.6,46c-0.2-2.6-0.7-2.9-4.9-2.9c-0.2,0-0.4,0-0.6,0l-0.3,0v7.9c0.6,0,1,0,1.3,0c0.5,0,0.9,0.1,1.3,0.1c2.3,0,2.9-0.5,2.9-2.7h1
		c-0.1,1.8-0.1,2.7-0.1,3.5c0,0.7,0,1.7,0,3h-0.9c-0.1-2.1-0.6-2.5-2.8-2.5l-1.6,0l-1.1,0.1v6.1c0,2.5,0.1,2.6,2.6,2.6
		c3.3,0,4.3-0.7,4.5-3.5l1.2,0.1l-0.7,4.9l-2.2,0L15,62.4l-4.8,0L10.3,61.7z"/>
	<path fill="#FFFFFF" d="M40.1,60.4c-1.7,1.7-3,2.4-5,2.4c-3.8,0-6.4-3-6.4-7.5c0-4.7,2.7-7.7,6.8-7.7c1.1,0,2.2,0.2,4,0.7l0.1,3.5
		l-1.3,0.1c-0.5-2.6-1-3.2-2.7-3.2c-2.2,0-3.3,1.9-3.3,5.7c0,4.4,1.4,6.9,3.8,6.9c1.3,0,2.4-0.6,3.5-1.8L40.1,60.4z"/>
	<path fill="#FFFFFF" d="M43.2,55.7c0-0.1,0-0.3,0-0.4c0-4.9,2.7-7.7,7.2-7.7c4.2,0,7.2,3.1,7.2,7.6c0,4.5-2.9,7.6-7.3,7.6
		C46.2,62.7,43.4,60,43.2,55.7z M46.8,55.4c0.3,4.1,1.7,6.4,3.9,6.4c2.1,0,3.4-2.2,3.4-5.8c0-4.3-1.7-7.3-4.1-7.3
		c-2.1,0-3.2,1.8-3.2,5.4C46.8,54.5,46.8,55,46.8,55.4z"/>
	<path fill="#FFFFFF" d="M61.2,61.7c2,0,2.2-0.4,2.2-3.1v-1.8v-3v-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7c2.6-0.1,3.2-0.2,5.4-0.7
		l0.1,2.6c1.7-1.9,2.9-2.5,4.7-2.5c2.8,0,4.4,1.8,4.4,5.1v3.5c0,1.6,0,2.4,0,2.5c0,0.2,0,0.5,0,0.7c0,1.9,0.5,2.4,2.3,2.4l0.1,0.7
		c-1.7-0.1-3-0.1-3.8-0.1c-0.8,0-2,0.1-3.6,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1l0-1.8v-2.6c0-3.6-0.7-4.9-2.6-4.9
		c-1.1,0-2.1,0.6-2.7,1.7c-0.2,0.4-0.4,1.1-0.4,1.4v4.3v1.8c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7c-1.6-0.1-2.9-0.1-3.7-0.1
		c-0.8,0-2.1,0.1-3.8,0.1L61.2,61.7z"/>
	<path fill="#FFFFFF" d="M80.7,55.7c0-0.1,0-0.3,0-0.4c0-4.9,2.7-7.7,7.2-7.7c4.2,0,7.2,3.1,7.2,7.6c0,4.5-2.9,7.6-7.3,7.6
		C83.6,62.7,80.8,60,80.7,55.7z M84.3,55.4c0.3,4.1,1.7,6.4,3.9,6.4c2.1,0,3.4-2.2,3.4-5.8c0-4.3-1.7-7.3-4.1-7.3
		c-2.1,0-3.2,1.8-3.2,5.4C84.2,54.5,84.2,55,84.3,55.4z"/>
	<path fill="#FFFFFF" d="M98.6,61.7c2,0,2.2-0.4,2.2-3.1v-1.8v-3v-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7c2.6-0.1,3.2-0.2,5.4-0.7
		l0.1,2.6c1.7-1.8,2.9-2.5,4.7-2.5c2,0,3.1,0.8,4,2.8c1.8-2,3.1-2.8,4.9-2.8c2.8,0,4.3,1.9,4.3,5.1v3.5c0,1.6,0,2.4,0,2.5
		c0,0.2,0,0.5,0,0.7c0,1.9,0.5,2.4,2.3,2.4l0.1,0.7c-1.7-0.1-3-0.1-3.8-0.1c-0.8,0-2,0.1-3.6,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1
		v-1.8v-2.6c0-3.6-0.6-4.9-2.4-4.9c-1.1,0-2.2,0.7-2.7,1.7c-0.1,0.3-0.3,0.7-0.4,1.1c0,0.1-0.1,0.3-0.1,0.3v4.3v1.8
		c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7c-1.5-0.1-2.7-0.1-3.5-0.1c-0.8,0-1.9,0.1-3.4,0.1l0.1-0.7c1.5-0.2,1.7-0.5,1.7-3.1v-1.8v-2.6
		c0-3.6-0.6-4.9-2.4-4.9c-1.1,0-2.1,0.6-2.7,1.7c-0.2,0.5-0.4,1.1-0.4,1.4v4.3v1.8c0,2.6,0.2,2.9,1.7,3.1l0.1,0.7
		c-1.6-0.1-2.8-0.1-3.6-0.1c-0.8,0-2.1,0.1-3.8,0.1L98.6,61.7z"/>
	<path fill="#FFFFFF" d="M132.7,47.5v9.4l0,1.8c0,2.7,0.3,3.1,2.2,3.1l0.1,0.7c-1.8-0.1-3.1-0.1-4-0.1c-0.9,0-2.2,0.1-4,0.1l0.1-0.7
		c2,0,2.2-0.4,2.2-3.1l0-1.8v-3l0-1.9c0-2.7-0.3-3.1-2.2-3.1l-0.1-0.7C129.8,48,130.4,47.9,132.7,47.5z M129,42.6c0-1.1,0.9-2,2-2
		c1.1,0,2,0.9,2,2c0,1.1-0.8,2-2,2C129.8,44.6,129,43.8,129,42.6z"/>
	<path fill="#FFFFFF" d="M138.7,61.9l-0.1-3l1.5-0.1c0.7,2.2,1.1,2.7,2.7,2.7c1.3,0,2.2-0.7,2.2-1.7c0-1-0.6-1.7-2.4-3
		c-0.9-0.6-1.6-1.1-1.9-1.3c-0.8-0.6-1.3-1.3-1.6-2.1c-0.2-0.4-0.3-1-0.3-1.6c0-2.6,1.8-4.3,4.5-4.3c1,0,1.6,0.1,4,0.6l0.1,2.9
		l-1.5,0.1c-0.4-1.9-1-2.6-2.3-2.6c-1.3,0-2.2,0.8-2.2,1.8c0,1,0.5,1.6,2,2.6c1.4,0.9,2.4,1.7,3.2,2.3c0.8,0.8,1.3,1.8,1.3,2.9
		c0,2.6-2.2,4.5-5,4.5C141.5,62.7,140.5,62.5,138.7,61.9z"/>
	<path fill="#FFFFFF" d="M150.7,48.4c2.3-0.2,3.2-1.2,3.9-4.2h1.3v3.9h3.7l-0.4,1.6h-3.3v7.1c0,3.6,0.5,4.4,2.4,4.4
		c0.5,0,0.9-0.1,1.6-0.3v0.8c-1,0.6-2.4,0.9-3.8,0.9c-1.3,0-2.5-0.7-3-1.8c-0.4-0.9-0.6-1.8-0.6-3.8v-7.4h-1.9L150.7,48.4
		L150.7,48.4z"/>
</g>
</svg>
</a></div>
        <h2 class="masthead__site-title-mobile"><a href="https://www.1843magazine.com/">1843 Magazine</a></h2>
        <div id="hamburger" class="masthead__hamburger"><span class="svg-icon-hamburger"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 61.1 40" enable-background="new 0 0 61.1 40" xml:space="preserve">
<g id="Layer_1">
	<path fill="#FFFFFF" d="M59.8,39.5C59.5,39.8,59,40,58.5,40H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,38.7,60.1,39.1,59.8,39.5"/>
	<path fill="#FFFFFF" d="M59.8,3.2c-0.3,0.3-0.8,0.5-1.3,0.5H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,2.4,60.1,2.8,59.8,3.2"/>
	<path fill="#FFFFFF" d="M59.8,21.3c-0.3,0.3-0.8,0.5-1.3,0.5H2.6c-1,0-1.9-0.8-1.9-1.9c0-1,0.8-1.9,1.9-1.9h55.9
		c1,0,1.9,0.8,1.9,1.9C60.3,20.5,60.1,21,59.8,21.3"/>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M41.1,0c-11,0-20,9-20,20c0,11,9,20,20,20c11,0,20-9,20-20C61.1,9,52.1,0,41.1,0"/>
		<path fill="#FFFFFF" d="M31.7,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C28.4,8.5,29.9,7,31.7,7 M47,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H47z M51,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1H50c0.6,0,1-0.5,1-1V17.8z M41.2,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C46.3,17,44,14.8,41.2,14.8"/>
	</g>
</g>
</svg>
</span></div>
        <div class="masthead__search-icon-mobile"><a href="https://www.1843magazine.com/search"><span class="svg-icon-search"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<path fill="#FFFFFF" d="M39.6,37.9L25.2,23.4c4.7-5.6,4.4-14-0.8-19.2C21.7,1.5,18.1,0,14.3,0C10.5,0,6.9,1.5,4.2,4.2
		c-5.6,5.6-5.6,14.6,0,20.2c2.7,2.7,6.3,4.2,10.1,4.2c3.4,0,6.6-1.2,9.2-3.3l14.4,14.4c0.2,0.2,0.6,0.4,0.9,0.4
		c0.3,0,0.6-0.1,0.9-0.4C40.1,39.1,40.1,38.4,39.6,37.9z M6,22.6C1.4,18,1.4,10.5,6,6c2.2-2.2,5.2-3.4,8.3-3.4s6.1,1.2,8.3,3.4
		c4.6,4.6,4.6,12,0,16.6c0,0,0,0,0,0c0,0,0,0,0,0c-2.2,2.2-5.2,3.4-8.3,3.4C11.1,26,8.2,24.8,6,22.6z"/>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></div>
      </div>

      <div class="masthead__logo-il"><a href="https://www.1843magazine.com/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 18.1.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="36.9 266.3 556.3 206.7" enable-background="new 36.9 266.3 556.3 206.7" xml:space="preserve">
<g>
	<path fill="#889290" d="M286,403.7c0,9.6,8.4,12.2,20.9,12.2v4.4c-12.7-0.2-21.8-0.4-31-0.4c-9.2,0-18.2,0.2-31,0.4V416
		c12.7,0,20.9-2.7,20.9-12.2v-66.8c0-7.8-3.3-9.8-10.7-10l-10-0.2v-4.4c13.6-0.4,27.4-0.9,40.8-3.1v4.7L286,403.7L286,403.7z
		 M346.6,266.3c27.6,0,44.1,14.7,44.1,35.2c0,16.7-10.9,24.5-24.5,34.5c15.8,9.2,30.7,18,30.7,43.9c0,24.1-18,43-49.6,43
		c-27.2,0-47.2-13.8-47.2-39c0-22.5,18.9-33.7,31.6-41c-10.7-5.4-28.1-16.9-28.1-37.4C303.6,283.7,321.4,266.3,346.6,266.3z
		 M348.2,418.4c18.9,0,34.5-11.3,34.5-31.8c0-24.5-28.7-31.4-46.1-41.2c-14.7,9.4-22.2,21.8-22.2,38.3
		C314.3,400.4,323.5,418.4,348.2,418.4z M361.5,333.6c9.8-6.7,14.9-18,14.9-29.9c0-19.4-9.2-32.9-29.9-32.9
		c-16.9,0-28.7,11.1-28.7,25.8C317.9,312.2,328.6,320.4,361.5,333.6z"/>
	<path fill="#889290" d="M391.4,419.7v-6.3l78.6-97.6h4.7v96.7h29.9v7.1h-29.8v37.4c0,8,7.6,10.7,21.6,10.7v4.4
		c-13.4-0.2-22.5-0.4-31.6-0.4s-18.2,0.2-31.6,0.4v-4.4c14.2,0,21.6-2.7,21.6-10.7v-37.4H391.4z M399.4,412.6h55.2v-68.1h-0.4
		L399.4,412.6z M549.3,384.8c24.3,0,43.9,8.7,43.9,35.8c0,29.4-28.1,52.3-58.2,52.3c-22.5,0-37-9.8-37-22c0-5.6,4.9-9.4,9.6-9.4
		c16.7,0,4.4,26.2,30.3,26.2c26.5,0,32.9-22.2,32.9-42.7c0-15.8-3.6-35.8-23-35.8c-18,0-15.3,17.4-25.4,17.4c-3.3,0-4.9-2-4.9-4.7
		c0-9.6,44.6-17.8,44.6-54.6c0-11.8-3.6-26.2-21.4-26.2c-12.9,0-24.3,9.8-24.3,22c0,9.2,6.5,16.3,14.5,16.3c4,0,8-0.7,11.6-2.7
		c-1.5,7.8-10.9,11.6-18.7,11.6c-10,0-20.1-6-20.1-18.7c0-19.4,19.6-33.7,43.6-33.7c19.8,0,35.4,10.7,35.4,27.8
		c0,20.3-17.4,32.5-33.7,39.4L549.3,384.8L549.3,384.8z"/>
	<rect x="36.9" y="321.4" fill="#E30D18" width="198.1" height="98.8"/>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_1_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_2_">
					<use xlink:href="#SVGID_1_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_2_)" fill="#FFFFFF" d="M129.6,342.2l0.1,4.8l-1,0.1c-0.1-2.9-0.7-3.3-5.1-3.3h-0.9v16.5
					c0,2.3,0.6,2.9,2.9,2.9l0.1,0.8c-2.1,0-3.7,0-4.9,0c-1.2,0-2.8,0-5,0l0.1-0.8c2.3-0.1,2.9-0.7,2.9-2.9v-16.6h-1.4
					c-4.5,0-5.1,0.4-5.2,3.3l-1.2-0.1l0.1-4.8c4.2,0,7.2,0.1,9.3,0.1C122.6,342.3,125.7,342.2,129.6,342.2"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_3_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_4_">
					<use xlink:href="#SVGID_3_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_4_)" fill="#FFFFFF" d="M131.6,363.3c2.1,0,2.3-0.4,2.3-3.3v-2V348v-1.9c0-2.9-0.4-3.3-2.3-3.3
					l-0.1-0.7c2.8-0.1,3.5-0.2,6-0.7v9.5c1.6-1.7,3.1-2.5,4.8-2.5c3.1,0,4.7,1.9,4.7,5.4v4.4v2c0,2.9,0.4,3.3,2.3,3.3l0.1,0.7
					c-1.7-0.1-3.1-0.1-4.1-0.1c-0.8,0-2.1,0.1-3.9,0.1l0.1-0.7c1.6-0.2,1.7-0.6,1.9-3.3v-2v-2.6c0-3.9-0.7-5.1-2.7-5.1
					c-1.2,0-2.3,0.7-2.8,1.7c-0.2,0.4-0.4,0.8-0.4,1.2c0,0.1,0,0.2,0,0.4v4.5v2c0,2.7,0.2,3.1,1.9,3.3l0.1,0.7
					c-1.7-0.1-3.1-0.1-3.9-0.1c-0.9,0-2.2,0.1-3.9,0.1L131.6,363.3z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_5_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_6_">
					<use xlink:href="#SVGID_5_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_6_)" fill="#FFFFFF" d="M163.7,361.1c-1.9,2.3-3.7,3.3-6.3,3.3c-4.3,0-7.1-3.1-7.1-7.7
					c0-4.9,3.1-8.3,7.3-8.3c2.3,0,4.1,0.8,5.1,2.7c0.8,1.3,0.9,2.2,1,4.3H154c0.1,4.7,1.9,7.2,4.7,7.2c1.7,0,3.1-0.8,4.7-2.5
					L163.7,361.1z M154,354.4c2.8-0.1,3.7-0.1,6.5-0.4c-0.4-2.9-1.5-4.4-3.5-4.4C155.2,349.5,154.3,351,154,354.4"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_7_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_8_">
					<use xlink:href="#SVGID_7_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_8_)" fill="#FFFFFF" d="M49,393.3c2.5-0.1,3.1-0.7,3.1-3.3v-15.9c0-2.5-0.7-3.3-3.1-3.3l-0.1-0.9
					l5.2,0.1l8.3-0.1h2.2l0.1,5l-1.4,0.1c-0.2-3.1-0.8-3.3-5.7-3.3h-0.7h-0.4v9.2c0.7,0,1.2,0,1.5,0c0.6,0,1,0.1,1.5,0.1
					c2.7,0,3.3-0.6,3.3-3.1h1.2C64,380,64,381.1,64,382c0,0.8,0,2,0,3.5h-1c-0.1-2.5-0.7-2.9-3.3-2.9h-1.9l-1.3,0.1v7.1
					c0,2.9,0.1,3.1,3.1,3.1c3.9,0,5-0.8,5.4-4.1l1.4,0.1l-0.8,5.7h-2.7l-8.4-0.1h-5.7L49,393.3z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_9_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_10_">
					<use xlink:href="#SVGID_9_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_10_)" fill="#FFFFFF" d="M83.7,391.8c-2,2-3.5,2.8-5.8,2.8c-4.5,0-7.4-3.5-7.4-8.9
					c0-5.5,3.1-8.9,8-8.9c1.3,0,2.7,0.2,4.7,0.8l0.1,4.1l-1.5,0.1c-0.6-3.1-1.3-3.7-3.3-3.7c-2.5,0-3.9,2.2-3.9,6.6
					c0,5.1,1.6,8,4.5,8c1.5,0,2.8-0.7,4.1-2.1L83.7,391.8z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_11_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_12_">
					<use xlink:href="#SVGID_11_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_12_)" fill="#FFFFFF" d="M87.3,386.5v-0.6c0-5.7,3.1-9.1,8.4-9.1c4.9,0,8.4,3.6,8.4,8.9
					c0,5.4-3.3,8.9-8.5,8.9C90.8,394.7,87.6,391.4,87.3,386.5 M91.7,386c0.4,4.9,2,7.4,4.5,7.4c2.5,0,3.9-2.5,3.9-6.8
					c0-5-2-8.5-4.8-8.5c-2.5,0-3.7,2.1-3.7,6.4C91.5,385.1,91.5,385.6,91.7,386"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_13_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_14_">
					<use xlink:href="#SVGID_13_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_14_)" fill="#FFFFFF" d="M108.4,393.5c2.3,0,2.7-0.4,2.7-3.6v-2.1v-3.6v-2.2c0-3.1-0.4-3.6-2.7-3.6
					l-0.1-0.8c3.1-0.1,3.7-0.2,6.3-0.8l0.1,3.1c2-2.2,3.5-2.9,5.5-2.9c3.3,0,5.1,2.1,5.1,6v4.1v2.9c0,0.2,0,0.6,0,0.8
					c0,2.2,0.6,2.8,2.7,2.8l0.1,0.8c-2-0.1-3.5-0.1-4.4-0.1s-2.3,0.1-4.3,0.1l0.1-0.8c1.9-0.2,2-0.6,2-3.6v-2.1v-2.9
					c0-4.3-0.8-5.7-3.1-5.7c-1.3,0-2.5,0.7-3.1,2c-0.2,0.4-0.4,1.3-0.4,1.6v5.1v2.1c0,3.1,0.2,3.3,2,3.6l0.1,0.8
					c-1.9-0.1-3.3-0.1-4.3-0.1c-0.9,0-2.5,0.1-4.4,0.1L108.4,393.5z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_15_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_16_">
					<use xlink:href="#SVGID_15_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_16_)" fill="#FFFFFF" d="M131.1,386.5v-0.6c0-5.7,3.1-9.1,8.4-9.1c4.9,0,8.4,3.6,8.4,8.9
					c0,5.4-3.3,8.9-8.5,8.9C134.6,394.7,131.3,391.4,131.1,386.5 M135.2,386c0.4,4.9,2,7.4,4.5,7.4c2.5,0,3.9-2.5,3.9-6.8
					c0-5-2-8.5-4.8-8.5c-2.5,0-3.7,2.1-3.7,6.4C135.2,385.1,135.2,385.6,135.2,386"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_17_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_18_">
					<use xlink:href="#SVGID_17_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_18_)" fill="#FFFFFF" d="M151.9,393.5c2.3,0,2.7-0.4,2.7-3.6v-2.1v-3.6v-2.2c0-3.1-0.4-3.6-2.7-3.6
					l-0.1-0.8c3.1-0.1,3.7-0.2,6.3-0.8l0.1,3.1c2-2.1,3.5-2.9,5.5-2.9c2.3,0,3.7,0.9,4.7,3.3c2.1-2.3,3.6-3.3,5.7-3.3
					c3.3,0,5.1,2.2,5.1,6v4.1v2.9c0,0.2,0,0.6,0,0.8c0,2.2,0.6,2.8,2.7,2.8l0.1,0.8c-2-0.1-3.5-0.1-4.4-0.1s-2.3,0.1-4.2,0.1
					l0.1-0.8c1.7-0.2,2-0.6,2-3.6v-2.1v-2.9c0-4.2-0.7-5.7-2.9-5.7c-1.3,0-2.5,0.8-3.1,2c-0.1,0.4-0.4,0.8-0.4,1.3
					c0,0.1-0.1,0.4-0.1,0.4v5.1v2.1c0,3.1,0.2,3.3,2,3.6l0.1,0.8c-1.7-0.1-3.1-0.1-4.1-0.1s-2.2,0.1-3.9,0.1l0.1-0.8
					c1.9-0.2,2-0.6,2-3.6v-2.1v-3.1c0-4.2-0.7-5.7-2.9-5.7c-1.3,0-2.5,0.7-3.1,2c-0.2,0.6-0.4,1.3-0.4,1.6v5.1v2.1
					c0,3.1,0.2,3.3,2,3.6l0.1,0.8c-1.9-0.1-3.3-0.1-4.3-0.1c-0.9,0-2.5,0.1-4.4,0.1L151.9,393.5z"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_19_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_20_">
					<use xlink:href="#SVGID_19_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_20_)" fill="#FFFFFF" d="M191.8,376.8v10.9v2.1c0,3.1,0.4,3.6,2.7,3.6l0.1,0.8
					c-2.1-0.1-3.6-0.1-4.7-0.1c-1,0-2.5,0.1-4.7,0.1l0.1-0.8c2.3,0,2.7-0.4,2.7-3.6v-2.1v-3.6v-2.2c0-3.1-0.4-3.6-2.7-3.6l-0.1-0.8
					C188.3,377.4,189,377.3,191.8,376.8 M187.4,371.2c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1,2.3,2.3c0,1.3-1,2.3-2.3,2.3
					S187.4,372.6,187.4,371.2"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_21_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_22_">
					<use xlink:href="#SVGID_21_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_22_)" fill="#FFFFFF" d="M198.7,393.7l-0.1-3.5l1.7-0.1c0.8,2.5,1.3,3.1,3.1,3.1
					c1.5,0,2.5-0.8,2.5-2s-0.7-2-2.9-3.5c-1-0.7-1.9-1.3-2.2-1.5c-0.9-0.7-1.5-1.5-1.9-2.5c-0.2-0.4-0.4-1.2-0.4-1.9
					c0-3.1,2.1-5.1,5.4-5.1c1.2,0,1.9,0.1,4.7,0.7l0.1,3.3L207,381c-0.4-2.2-1.2-3.1-2.7-3.1s-2.7,0.9-2.7,2.1s0.6,1.9,2.3,3.1
					c1.6,1,2.9,2,3.7,2.8c0.9,0.9,1.5,2.1,1.5,3.3c0,3.1-2.5,5.4-5.8,5.4C202.1,394.7,200.9,394.4,198.7,393.7"/>
			</g>
		</g>
	</g>
	<g>
		<g>
			<g>
				<defs>
					<rect id="SVGID_23_" x="36.9" y="321.4" width="198.1" height="98.8"/>
				</defs>
				<clipPath id="SVGID_24_">
					<use xlink:href="#SVGID_23_"  overflow="visible"/>
				</clipPath>
				<path clip-path="url(#SVGID_24_)" fill="#FFFFFF" d="M212.8,377.9c2.7-0.2,3.7-1.4,4.5-4.9h1.5v4.5h4.3l-0.4,1.9h-3.9v8.3
					c0,4.2,0.6,5.1,2.9,5.1c0.6,0,1-0.1,1.9-0.4v0.9c-1.2,0.7-2.8,1-4.4,1c-1.5,0-2.9-0.8-3.5-2.1c-0.4-1-0.7-2.1-0.7-4.4v-8.6h-2.2
					V377.9z"/>
			</g>
		</g>
	</g>
	<g>
		<path fill="#889290" d="M41.3,453v-11h-3.8v-2.3h10v2.3h-3.8v11H41.3z"/>
		<path fill="#889290" d="M65.2,453v-5.7h-5.5v5.7h-2.5v-13.2h2.5v5.2h5.5v-5.2h2.4V453H65.2z"/>
		<path fill="#889290" d="M78.5,453v-13.2h7.9v2.3H81v3.1h5.1v2.2H81v3.5h5.8v2.3L78.5,453L78.5,453z"/>
		<path fill="#889290" d="M109.6,453v-13.2h7.9v2.3h-5.5v3.1h5.1v2.2h-5.1v3.5h5.8v2.3L109.6,453L109.6,453z"/>
		<path fill="#889290" d="M133.6,453.2c-3.7,0-6.5-2.5-6.5-6.8c0-4.1,2.8-6.9,6.6-6.9c1.8,0,3.1,0.3,4.1,1v2.4
			c-1-0.9-2.4-1.2-3.6-1.2c-2.7,0-4.5,1.7-4.5,4.7c0,3.1,2.1,4.7,4.6,4.7c1.4,0,2.5-0.4,3.6-1.2v2.3
			C136.7,452.8,135.4,453.2,133.6,453.2z"/>
		<path fill="#889290" d="M153.2,453.2c-3.7,0-6.3-2.7-6.3-6.8c0-4.1,2.7-6.8,6.5-6.8c3.9,0,6.3,2.8,6.3,6.8
			C159.8,450.5,157.1,453.2,153.2,453.2z M153.5,441.7c-2.3,0-3.9,1.6-3.9,4.7c0,3,1.6,4.7,3.9,4.7c2.3,0,3.9-1.6,3.9-4.6
			C157.2,443.3,155.7,441.7,153.5,441.7z"/>
		<path fill="#889290" d="M170,453v-13.2h2.3c4.9,6.8,5.5,7.6,6.3,8.9c-0.1-1.5-0.1-3.5-0.1-8.9h2.3V453h-2
			c-4.9-7.1-5.7-8.2-6.5-9.3c0.1,1.2,0.1,2,0.1,9.3H170z"/>
		<path fill="#889290" d="M197.2,453.2c-3.7,0-6.3-2.7-6.3-6.8c0-4.1,2.7-6.8,6.5-6.8c3.9,0,6.3,2.8,6.3,6.8
			C203.8,450.5,201.1,453.2,197.2,453.2z M197.4,441.7c-2.3,0-3.9,1.6-3.9,4.7c0,3,1.6,4.7,3.9,4.7c2.3,0,3.9-1.6,3.9-4.6
			C201.2,443.3,199.7,441.7,197.4,441.7z"/>
		<path fill="#889290" d="M214,453v-13.2h2.6c2.6,4.1,3.1,4.9,3.6,5.7c0.6-0.9,1-1.7,3.6-5.7h2.6V453H224c0-6.8,0-8.1,0.1-9.7
			c-0.6,0.9-1,1.7-3.9,6c-2.8-4.4-3.3-5.2-3.8-6c0.1,1.5,0.1,2.9,0.1,9.7H214z"/>
		<path fill="#889290" d="M237.3,453v-13.2h2.5V453H237.3z"/>
		<path fill="#889290" d="M249.8,449.4c1.2,1.1,3.1,1.7,4.4,1.7c1.6,0,2.2-0.6,2.2-1.5c0-0.7-0.5-1.2-1.7-1.7l-1.7-0.7
			c-2.3-0.9-3.1-2-3.1-3.8c0-2.2,1.6-3.7,4.7-3.7c1.3,0,2.8,0.4,3.6,0.9v2.5c-1-0.8-2.6-1.2-3.9-1.2c-1.4,0-2,0.7-2,1.5
			c0,0.9,0.5,1.2,1.5,1.7l1.7,0.7c2.8,1.2,3.3,2.3,3.3,3.9c0,2.1-1.5,3.8-4.8,3.8c-1.7,0-3.4-0.6-4.3-1.3L249.8,449.4L249.8,449.4z"
			/>
		<path fill="#889290" d="M271,453v-11h-3.8v-2.3h10v2.3h-3.8v11H271z"/>
		<path fill="#889290" d="M302.3,439.7v7.6c0,0.9,0.1,1.5,0.3,2.1c0.4,1.1,1.5,1.5,2.8,1.5c1.5,0,2.5-0.5,2.8-1.7
			c0.1-0.5,0.2-1.2,0.2-2v-7.5h2.4v7.6c0,1.3-0.2,2.4-0.5,3.2c-0.7,1.7-2.5,2.7-5,2.7c-2.3,0-4.1-0.8-4.9-2.5
			c-0.4-0.8-0.5-1.9-0.5-3.2v-7.7L302.3,439.7L302.3,439.7z"/>
		<path fill="#889290" d="M321.5,453v-13.2h2.3c4.9,6.8,5.5,7.6,6.3,8.9c-0.1-1.5-0.1-3.5-0.1-8.9h2.3V453h-2
			c-4.9-7.1-5.7-8.2-6.5-9.3c0.1,1.2,0.1,2,0.1,9.3H321.5z"/>
		<path fill="#889290" d="M345.7,453l-3.9-13.2h2.5c1.9,6.7,2.3,8,2.7,9.7c0.4-1.7,0.8-2.8,3-9.7h2c2.2,6.8,2.6,8.2,3.1,9.7
			c0.3-1.5,0.7-3.1,2.5-9.7h2.5l-3.9,13.2h-2.2c-2.4-7.3-2.8-8.4-3.1-9.7c-0.4,1.4-0.7,2.3-3.1,9.7H345.7z"/>
		<path fill="#889290" d="M369.5,453v-13.2h2.5V453H369.5z"/>
		<path fill="#889290" d="M382.8,453v-13.2h2.3c4.9,6.8,5.5,7.6,6.3,8.9c-0.1-1.5-0.1-3.5-0.1-8.9h2.3V453h-2
			c-4.9-7.1-5.7-8.2-6.5-9.3c0.1,1.2,0.1,2,0.1,9.3H382.8z"/>
		<path fill="#889290" d="M404.5,439.7h3.3c1.6,0,3.3,0.1,4.4,0.6c2.3,0.9,3.6,2.9,3.6,5.9s-1.2,5.2-3.9,6.2
			c-1.1,0.4-2.6,0.6-4.4,0.6h-2.9L404.5,439.7L404.5,439.7z M408,450.7c0.9,0,2.3-0.1,3.1-0.4c1.4-0.7,2.1-2,2.1-4
			c0-1.7-0.6-3.1-2-3.8c-0.7-0.4-1.9-0.5-2.9-0.5h-1.3v8.7L408,450.7L408,450.7z"/>
		<path fill="#889290" d="M424.8,449.4c1.2,1.1,3.1,1.7,4.4,1.7c1.6,0,2.2-0.6,2.2-1.5c0-0.7-0.5-1.2-1.7-1.7l-1.7-0.7
			c-2.3-0.9-3.1-2-3.1-3.8c0-2.2,1.6-3.7,4.7-3.7c1.3,0,2.8,0.4,3.6,0.9v2.5c-1-0.8-2.6-1.2-3.9-1.2c-1.4,0-2,0.7-2,1.5
			c0,0.9,0.5,1.2,1.5,1.7l1.7,0.7c2.8,1.2,3.3,2.3,3.3,3.9c0,2.1-1.5,3.8-4.8,3.8c-1.7,0-3.4-0.6-4.3-1.3L424.8,449.4L424.8,449.4z"
			/>
	</g>
</g>
</svg>
</a></div>
      <div class="masthead__current-issue"><div id="block-views-9a3f586bb036a477ad5afca130c1e0ef" class="block block-views">

    
  <div class="content">
    <div class="view view-1843-current-issue view-id-1843_current_issue view-display-id-1843_current_issue_block current-issue view-dom-id-b09c91bd8c5bfd17cac34293600c2366">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="media-layout__image">
      <div class="views-field views-field-field-cover-portrait-image">    <div class="field-content"><img src="https://1843magazine.static-economist.com/sites/default/files/styles/1843_cover_image_thumb/public/1843-cover-JUN-JUL-portraitV2_0.jpg" alt="" /></div>    </div>  </div>

<div class="media-layout__body">
      <div class="views-field views-field-title current-issue__static">      <span class="field-content"><a href="https://www.1843magazine.com/content/junejuly-2017-0">Print edition</a></span>    </div>  
  
      <div class="views-field views-field-nothing current-issue__menu">      <ul class="links"><li class="menu-1023 first"><a href="https://subscription.economist.com/1843/Core/onsite/Default">Subscribe</a></li>
<li class="menu-1024"><a href="https://www.1843magazine.com/newsletter">Newsletter</a></li>
<li class="menu-1025 last"><a href="https://www.1843magazine.com/user/login">Sign In</a></li>
</ul>    </div>  
      <div class="views-field views-field-nothing-1 menu__social-media-icons">      <span>Follow</span><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_2_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<path fill="#37589A" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_1_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<g>
			<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<g>
			<path fill="#38A8E0" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#316197" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></li>
</ul>    </div>  </div>



  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div>

        <div class="region region-header">
    <nav id="main-navigation" class="main-navigation block block-menu">
  <div class="main-navigation__content">
    <ul class="main-navigation__menu"><li class="first leaf"><a href="https://www.1843magazine.com/the-daily" class="text-red">The Daily</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/features">Features</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/culture">Culture</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/design">Design</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/style">Style</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/technology">Technology</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/food-drink">Food + Drink</a></li>
<li class="last leaf"><a href="https://www.1843magazine.com/travel">Travel</a></li>
</ul>  </div>
</nav>
<div id="block-search-form" class="hide-mobile sub-header-search block block-search">

            
    <div class="content">
        <form action="/travel/the-world-through-a-lens/an-icelandic-moonscape" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-_imgWexfDPhFIp_PQ3uplOTWN5DvNlMWVHzkPs9WRq4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
</div>  </div>
    </div>
  </div>

</header>

<div class="page-container sub-header-container">
  <div id="header-social-media" class="main-navigation__social-media">
    <div class="il-social-links">
      <span>Follow</span><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_2_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<path fill="#37589A" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_1_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<g>
			<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<g>
			<path fill="#38A8E0" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#316197" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></li>
</ul>    </div>
  </div>
    <div class="region region-sub-header">
    <div id="sub-menu">
  <ul class="main-navigation__sub-menu"><li class="first leaf"><a href="https://www.1843magazine.com/user/login" title="">Sign in</a></li>
<li class="last leaf"><a href="https://subscription.economist.com/1843/Core/onsite/Default">Subscribe</a></li>
</ul></div>
  </div>
</div>

<div class="page-container main-content-container">

  
  <a id="main-content"></a>

  
  <div class="tabs"></div>
  
    <div class="region region-content">
    <article id="node-7208" class="node node-article full ">

      <section class="article-header overlay overlay-position-left overlay-size- overlay-text-position-top_left">
      <div class="article-header__overlay-main-image">
        <img src="https://1843magazine.static-economist.com/sites/default/files/styles/article-main-image-overlay/public/201706_TR_YAR_01-WEB-HEADER.jpg" />      </div>

      <div class="article-header__overlay-wrapper">
        <div class="article-header__overlay" style="
          background: transparent; /* Old browsers */
          background: linear-gradient(to right, transparent 0%, transparent 100%);
          ">
        </div>

        <div class="article-header__overlay-text">
                      <div class="fly-wrapper fly-tag-group" style="color: #C0C0C0">
              <div class="fly">
                <div class="fly-tag-group"><a href="https://www.1843magazine.com/world-through-lens" class="fly slotname">The world through a lens</a></div>              </div>
            </div>
          
          <div class="title-wrapper" style="color: #FFFFFF">
            <h1 class="alt-title">
              David Yarrow on an Icelandic moonscape            </h1>
            <h1 class="title uppercase sans-serif">
              An Icelandic moonscape            </h1>
          </div>

          <div class="rubric-wrapper" style="color: #FFFFFF">
            <div class="alt-rubric">
              <p>David Yarrow on how he shot its surreal beauty</p>            </div>
          </div>

        </div>
      </div>
    </section>

    <div class="rubric-outside-overlay">
      <div class="alt-rubric">
        <p>David Yarrow on how he shot its surreal beauty</p>      </div>
    </div>

  
  <section class="meta-and-social-info-group clearfix">
    <section class="meta-info-large standard-box">
      <span class="meta-info__date hide-mobile">June/July 2017</span>    </section>

          <section class="social-media">
        <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook">
<img name="facebook-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/facebook-grey.svg" width="32" height="32">
<img name="facebook-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/facebook.svg" width="32" height="32">
</a>
<a class="a2a_button_twitter">
<img name="twitter-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/twitter-grey.svg" width="32" height="32">
<img name="twitter-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/twitter.svg" width="32" height="32">
</a>
<a class="a2a_button_google_plus">
<img name="googleplus-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/googleplus-grey.svg" width="32" height="32">
<img name="googleplus-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/googleplus.svg" width="32" height="32">
</a>
<a class="a2a_button_email">
<img name="mail-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/mail-grey.svg" width="32" height="32">
<img name="mail-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/mail.svg" width="32" height="32">
</a>
<a class="a2a_button_whatsapp">
<img name="whatsapp-icon" class="default" src="/sites/all/themes/intelligent_life/images/icons/whatsapp-grey.svg" width="32" height="32">
<img name="whatsapp-icon-hover" class="hover" src="/sites/all/themes/intelligent_life/images/icons/whatsapp.svg" width="32" height="32">
</a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>      </section>
      </section>

  <div class="border-box">
    <section class="article__body page-and-article-content">
                        <p>There is something ethereal about this shot, as if it were of a different world. This is apt, as it was here – near Lake Mývatn in the north-east of Iceland – that Neil Armstrong practised his lunar landing. It is certainly the place I’ve been to that most resembles the Moon. It’s also where much of “Game of Thrones” was filmed.</p><p>I’ve been to Iceland many times. This picture was taken three years ago, in winter, at around 9.15 in the morning; the light was lovely but it was very cold. Visually, Iceland is far better in winter. The landscape is a gift for photographers and film-makers. But images usually involve waterfalls. I wanted to do something different, to make people do a double take.</p><p>The pony is important to this. While the scene is of the other side of Iceland – about as far from Reykjavik and as wild and strange as you can get – it’s still there for anyone who travels to photograph it. The pony turns the landscape into a canvas on which to do something a bit different. It’s the right size to be at the epicentre of the picture – and the flumes behind it add that bit of magic.</p>
<div  id="dfp-ad-article_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_top");
    });
  </script>
</div>
<p>I don’t want to be disingenuous about how natural the picture is. We used a horse wrangler, who put up some barriers to ensure that the pony couldn’t roam out of shot. Then I waited for the composition to be just right.</p><p>I try to find names for the pictures I take. There’s something rather fantastical about this one, about the medley of whites. I called it “Lord of the Rings”.</p><p class="has-tombstone">It’s a spectacular part of the world, richly volcanic. However, the whole area smells of bad eggs – one thing that you can’t tell from the picture!</p><p class="sans">“Wild Encounters” by David Yarrow, with a foreword by HRH Prince William is published by Rizzoli. All author royalties go to Tusk Trust.<br /><em>When visiting Lake Mývatn, stay at Hotel Laxá</em></p>
          </section>

    <section class="article__footer">
      
                  <p class="footer-credits__photo">IMAGE: MAGNUM</p>    </section>
  </div>

  
  
  <section class="article__comments">
    <a name="comments"></a>
    <h4>Readers' comments</h4><p class="sans-caps small-paragraph comment-register-message"><a href="https://www.1843magazine.com/user/login?destination=node/7208"><strong>Sign in</strong></a> or <a href="https://www.1843magazine.com/user/register?destination=node/7208"><strong>Create your account</strong></a> to join the discussion.</p>  </section>

  <div class="dfp-lower">
          
<div  id="dfp-ad-lower" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-lower");
    });
  </script>
</div>
      </div>

</article>
  </div>

  <div class="border-box no-border-box-line no-border-box-margin-padding"></div>
</div>

<footer class="page-container">
    <div class="region region-footer">
    <div id="block-mailchimp-signup-newsletter" class="block block-mailchimp-signup">

    <h3>Sign up to our weekly newsletter</h3>
  
  <div class="content">
    <form class="inherit-il-form-styles" action="/travel/the-world-through-a-lens/an-icelandic-moonscape" method="post" id="mailchimp-signup-subscribe-block-newsletter-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-619309-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
  <label for="edit-mergevars-email">Email Address <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-BDIW77a5LVvJOOlrzDyJkC3C8wPp_vzMW_3FU6GziwU" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_newsletter_form" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Submit" class="form-submit" /></div></div></form>  </div>
</div>
<div class="il-social-links il-social-links--footer">
  <h3>Follow</h3><ul class="links"><li class="0 first"><a href="https://www.facebook.com/1843magazine" target="_blank"><span class="svg-icon-facebook"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_2_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<path fill="#37589A" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		<path id="Facebook_1_" fill="#FFFFFF" d="M16.9,13c0,0.6,0,3.1,0,3.1h-2.3V20h2.3v10.6h4.7V20h3.2c0,0,0.3-1.8,0.4-3.9
			c-0.4,0-3.6,0-3.6,0s0-2.2,0-2.6c0-0.4,0.5-0.9,1-0.9c0.5,0,1.6,0,2.6,0c0-0.5,0-2.3,0-4c-1.3,0-2.8,0-3.5,0
			C16.7,8.5,16.9,12.4,16.9,13z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="1"><a href="https://twitter.com/1843mag" target="_blank"><span class="svg-icon-twitter"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1" display="none">
	<g display="inline">
		<g>
			<path fill="#919291" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
<g id="Layer_2">
	<g>
		<g>
			<path fill="#38A8E0" d="M20,40C9,40,0,31,0,20S9,0,20,0c11,0,20,9,20,20S31,40,20,40z"/>
		</g>
		<path fill="#FFFFFF" d="M31.1,13.8c-0.8,0.4-1.7,0.6-2.7,0.7c1-0.6,1.7-1.5,2-2.6c-0.9,0.5-1.9,0.9-2.9,1.1
			c-0.8-0.9-2-1.5-3.4-1.5c-2.5,0-4.6,2.1-4.6,4.6c0,0.4,0,0.7,0.1,1.1c-3.8-0.2-7.2-2-9.5-4.8c-0.4,0.7-0.6,1.5-0.6,2.3
			c0,1.6,0.8,3,2.1,3.8c-0.8,0-1.5-0.2-2.1-0.6c0,0,0,0,0,0.1c0,2.2,1.6,4.1,3.7,4.5c-0.4,0.1-0.8,0.2-1.2,0.2c-0.3,0-0.6,0-0.9-0.1
			c0.6,1.8,2.3,3.2,4.3,3.2c-1.6,1.2-3.6,2-5.7,2c-0.4,0-0.7,0-1.1-0.1c2,1.3,4.5,2.1,7.1,2.1c8.5,0,13.1-7,13.1-13.1
			c0-0.2,0-0.4,0-0.6C29.7,15.5,30.4,14.7,31.1,13.8z"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="2"><a href="https://www.instagram.com/1843mag/" target="_blank"><span class="svg-icon-instagram"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#316197" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#4287C6" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M10.6,7h19c1.8,0,3.3,1.5,3.3,3.3v19c0,1.8-1.5,3.3-3.3,3.3h-19c-1.8,0-3.3-1.5-3.3-3.3v-19
			C7.3,8.5,8.8,7,10.6,7 M25.9,9.9c-0.6,0-1.2,0.5-1.2,1.2v2.7c0,0.6,0.5,1.2,1.2,1.2h2.9c0.6,0,1.1-0.5,1.1-1.2V11
			c0-0.6-0.5-1.2-1.1-1.2H25.9z M30,17.8h-2.2c0.2,0.7,0.3,1.4,0.3,2.2c0,4.2-3.6,7.7-7.9,7.7c-4.4,0-7.9-3.4-7.9-7.7
			c0-0.8,0.1-1.5,0.3-2.2h-2.3v10.8c0,0.6,0.5,1,1,1h17.8c0.6,0,1-0.5,1-1V17.8z M20.1,14.8c-2.8,0-5.1,2.2-5.1,5c0,2.7,2.3,5,5.1,5
			c2.8,0,5.1-2.2,5.1-5C25.2,17,22.9,14.8,20.1,14.8"/>
	</g>
</g>
</svg>
</span></a></li>
<li class="3 last"><a href="https://www.1843magazine.com/rss/content" target="_blank"><span class="svg-icon-rss"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 17.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
<g id="Layer_1">
	<g>
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
<g id="Layer_2" display="none">
	<g display="inline">
		<path fill="#EE7A00" d="M20,0C9,0,0,9,0,20c0,11,9,20,20,20c11,0,20-9,20-20C40,9,31,0,20,0"/>
		<path fill="#FFFFFF" d="M12.7,30c-1.5,0-2.7-1.2-2.7-2.7c0-1.5,1.2-2.7,2.7-2.7c1.5,0,2.7,1.2,2.7,2.7C15.3,28.8,14.2,30,12.7,30"
			/>
		<path fill="#FFFFFF" d="M19.4,30c0-2.5-1-4.9-2.7-6.6c-1.8-1.8-4.1-2.7-6.6-2.7v-3.8c7.2,0,13.1,5.9,13.1,13.2H19.4z"/>
		<path fill="#FFFFFF" d="M26.1,30c0-8.9-7.2-16.2-16.1-16.2V10C21,10,30,19,30,30H26.1z"/>
	</g>
</g>
</svg>
</span></a></li>
</ul></div>
<div id="block-menu-menu-il-footer-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://www.1843magazine.com/content/about" title="">About</a></li>
<li class="leaf"><a href="https://subscription.economist.com/1843/Core/onsite/Default" title="Subscribe to 1843 magazine in print">Subscribe</a></li>
<li class="leaf"><a href="https://subscription.economist.com/1843/renew" title="Renew your 1843 print subscription">Renew</a></li>
<li class="leaf"><a href="http://www.economistgroup.com/results_and_governance/governance/privacy/" title="">Privacy</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/content/cookie_information" title="">Cookies</a></li>
<li class="leaf"><a href="https://www.1843magazine.com/content/terms-conditions">Terms</a></li>
<li class="last leaf"><a href="http://www.economistgroupmedia.com/brand/1843" title="">Advertise</a></li>
</ul>  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <p>Copyright © The Economist Newspaper Limited 2016<br />
All Rights Reserved</p><p>An Economist Group Publication</p>  </div>
</div>
  </div>
  </footer>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'An Icelandic moonscape',url:'https://www.1843magazine.com/travel/the-world-through-a-lens/an-icelandic-moonscape'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

<script async src="//cdn.mediavoice.com/nativeads/script/theeconomist/mvscript.js"></script>
<!-- CrazyEgg -->
<script type="text/javascript">
  setTimeout(function() {
    var a = document.createElement("script");
    var b = document.getElementsByTagName("script")[0];
    a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0023/9114.js?" + Math.floor(new Date().getTime() / 3600000);
    a.async = true;
    a.type = "text/javascript";
    b.parentNode.insertBefore(a, b)
  }, 1);
</script>
<!-- End Of CrazyEgg -->

<!-- Begin BlueKai Tag -->
<script type="text/javascript">
  window.bk_async = function() {
    var thispagename = document.title;
    var sitehost =document.location.host;
    bk_addPageCtx("site","1843_magazine");
    bk_addPageCtx("domain",sitehost);
    bk_addPageCtx("contentType", 'article');
    bk_addPageCtx("page",thispagename);
    bk_addPageCtx("articlepublished", '2017-07-11');
    bk_addPageCtx("issue", 'June/July 2017');
    bk_doJSTag(36616,10); };
  (function()
  { var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }
  ());
</script>
<div class="media-query-tester"></div>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
